<!DOCTYPE html>
<html  lang="en" dir="ltr" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<meta name="title" content="| Eurodressage" />
<link rel="canonical" href="http://www.eurodressage.com/" />
<link rel="shortlink" href="http://www.eurodressage.com/" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<meta name="rights" content="Copyright Astrid Appels, Eurodressage" />
<meta property="og:site_name" content="Eurodressage" />
<meta property="og:type" content="Dressage News" />
<meta property="og:url" content="http://www.eurodressage.com/home" />
<meta property="og:image" content="http://www.eurodressage.com/backgrounds/eurodressage_001.jpg" />
<meta property="og:title" content="Eurodressage | Home" />
<meta property="og:description" content="Eurodressage is the largest dressage and breeding news website on the Internet. Live coverage from the biggest dressage events all over the world. Eurodressage is THE source for up-to-date news on the dressage sport" />
<link rel="shortcut icon" href="/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};</script>

    <title>| Eurodressage</title>
    <link rel="stylesheet" href="/sites/default/files/css/css_jxq6xxVl0Vm3TLAlCL4CYzCFS-7QX4QcUCL5WNueRDY.css?p235c0" media="all" />
<link rel="stylesheet" href="//cdn.jsdelivr.net/bootswatch/3.3.7/paper/bootstrap.min.css" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_xxfX9O9mbSWXVQ-n7wT1vB_PvavF-C1oF98eA12GGG0.css?p235c0" media="all" />

    <link rel="stylesheet" href="https://use.typekit.net/kmo2qmn.css">
    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

  </head>
  <body class="path-frontpage has-glyphicons p-view-frontpage-page-1">
    <a href="#main-content" class="visually-hidden focusable skip-link">
      Skip to main content
    </a>
    
              <div id="firstOverlay"></div>
    <div id="wrapper">
    <div id="imgContainer" class="headerAnimated"></div>
      <a href="/">
            <svg id="svg-ed" data-name="svg-ed" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 278.11 53.73"><path class="cls-1" d="M30.57,18.62A10,10,0,0,0,20.29,28.83h0v0h0A10,10,0,0,0,30.53,39h.11A9.91,9.91,0,0,0,40,32.94l.12-.28H38.58l-.05.12a8.52,8.52,0,0,1-8,4.92H30.5a8.74,8.74,0,0,1-8.76-8.56h19l0-.75A10,10,0,0,0,30.57,18.62ZM21.78,27.8a8.82,8.82,0,0,1,17.53,0Z"/><path class="cls-1" d="M61.18,30.12c0,4.71-2.82,7.54-7.54,7.58A7.71,7.71,0,0,1,48.38,36c-1.51-1.36-2.27-3.57-2.27-6.58V19.09H44.7V29.37c0,3.52,1,6.12,2.84,7.71a9.25,9.25,0,0,0,6.1,2h.22c2.73,0,5.89-1.16,7.33-3.78v3.32h1.41V19.09H61.18Z"/><path class="cls-1" d="M76.34,18.61h-.21c-1.55.1-4.68.31-6.52,3.46v-3H68.2V38.57h1.41V28c0-2.38.19-4.68,2.47-6.75A6.53,6.53,0,0,1,76.15,20h.19Z"/><path class="cls-1" d="M86.44,18.62A10,10,0,0,0,76.2,28.83a10.24,10.24,0,0,0,20.49,0A10,10,0,0,0,86.44,18.62Zm0,19.08a8.66,8.66,0,0,1-8.83-8.87,8.83,8.83,0,1,1,17.67,0A8.66,8.66,0,0,1,86.44,37.7Z"/><path class="cls-1" d="M118.68,23.38a9.86,9.86,0,0,0-8.73-4.76A10,10,0,0,0,99.71,28.83,10,10,0,0,0,109.95,39a9.78,9.78,0,0,0,8.73-4.77v4.3h1.41v-27h-1.41ZM110.06,37.7a8.67,8.67,0,0,1-8.94-8.87,8.83,8.83,0,1,1,17.67,0A8.61,8.61,0,0,1,110.06,37.7Z"/><path class="cls-1" d="M134,20V18.61h-.21c-1.55.1-4.68.31-6.52,3.46v-3h-1.41V38.57h1.41V28c0-2.38.19-4.68,2.47-6.75a6.53,6.53,0,0,1,4.07-1.3Z"/><path class="cls-1" d="M143.94,18.62a10,10,0,0,0-10.28,10.21h0v0h0A10,10,0,0,0,143.9,39H144a9.91,9.91,0,0,0,9.36-6.1l.12-.28h-1.55l-.05.12a8.52,8.52,0,0,1-8,4.92h-.07a8.75,8.75,0,0,1-8.76-8.56h19l0-.75A10,10,0,0,0,143.94,18.62Zm-8.78,9.18a8.82,8.82,0,0,1,17.53,0Z"/><path class="cls-1" d="M163.26,27.53l-.16,0c-2.59-.73-3.93-1.5-4-3.74a3.48,3.48,0,0,1,.93-2.6,4.13,4.13,0,0,1,3-1.19h.09a3.52,3.52,0,0,1,3.74,3.83V24h1.41v-.2a4.92,4.92,0,0,0-5.24-5.17c-3.22,0-5.38,2.06-5.38,5.14.11,3.37,2.26,4.25,5.3,5.12,3.13.69,4.38,1.92,4.45,4.38a4.52,4.52,0,1,1-9-.19v-.2H157v.19a5.29,5.29,0,0,0,1.43,4.05A6.35,6.35,0,0,0,163.05,39a5.81,5.81,0,0,0,4.28-1.8,5.5,5.5,0,0,0,1.5-4.13C168.61,29,165.77,28.21,163.26,27.53Z"/><path class="cls-1" d="M179,27.53l-.16,0c-2.59-.73-3.92-1.5-4-3.74a3.48,3.48,0,0,1,.93-2.6,4.14,4.14,0,0,1,3-1.19h.09a3.52,3.52,0,0,1,3.74,3.83V24h1.41v-.2a4.92,4.92,0,0,0-5.24-5.17c-3.22,0-5.38,2.06-5.38,5.14.11,3.37,2.26,4.25,5.31,5.12,3.13.69,4.38,1.92,4.45,4.38a4.52,4.52,0,1,1-9-.19v-.2h-1.4v.19a5.29,5.29,0,0,0,1.43,4.05A6.36,6.36,0,0,0,178.82,39a5.82,5.82,0,0,0,4.28-1.8,5.51,5.51,0,0,0,1.5-4.13C184.38,29,181.54,28.21,179,27.53Z"/><path class="cls-1" d="M207.24,23.38a9.87,9.87,0,0,0-8.73-4.76,10,10,0,0,0-10.24,10.21A10,10,0,0,0,198.51,39a9.78,9.78,0,0,0,8.73-4.77v4.3h1.41V19.09h-1.41Zm.11,5.45a8.84,8.84,0,1,1-17.67,0,8.84,8.84,0,1,1,17.67,0Z"/><path class="cls-1" d="M232,23.38a9.87,9.87,0,0,0-8.73-4.76,10.05,10.05,0,0,0-10.35,10.21c0,6.63,5.33,10.21,10.35,10.21A9.68,9.68,0,0,0,232,34.21v2.21a8.69,8.69,0,0,1-8.62,8.94,9,9,0,0,1-5.49-1.94,9.11,9.11,0,0,1-2.33-2.73l-.16-.26h-1.57l.12.28a10.47,10.47,0,0,0,9.58,6,10.07,10.07,0,0,0,9.88-10.46V19.09H232ZM223.39,37.7c-4.46,0-9-3-9.05-8.87a8.89,8.89,0,0,1,17.78,0A8.61,8.61,0,0,1,223.39,37.7Z"/><path class="cls-1" d="M257.82,28.39a10.25,10.25,0,0,0-20.49.44v0A10,10,0,0,0,247.58,39h.11a9.91,9.91,0,0,0,9.36-6.1l.12-.28h-1.55l-.05.12a8.52,8.52,0,0,1-8,4.92h-.07a8.74,8.74,0,0,1-8.76-8.56h19Zm-19-.59a8.82,8.82,0,0,1,17.53,0Z"/></svg>
      </a>
    <header class="navbar navbar-default container-fluid" id="navbar" role="banner">

              <div id="navbar-collapse" class="navbar-collapse collapse">
          <div class="region region-navigation-collapsible">
    <section class="search-api-page-block-form block block-search-api-page block-search-api-page-form-block clearfix" data-drupal-selector="search-api-page-block-form" id="block-searchapipagesearchblockform-2">
  
    

      <form action="/home" method="post" id="search-api-page-block-form" accept-charset="UTF-8">
  <div class="form-item js-form-item form-type-search js-form-type-search form-item-keys js-form-item-keys form-no-label form-group">
      <label for="edit-keys" class="control-label sr-only">Search</label>
  
  
  <input title="Enter the terms you wish to search for." data-drupal-selector="edit-keys" class="form-search form-control" placeholder="Search" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" />

  
  
      <div id="edit-keys--description" class="description help-block">
      Enter the terms you wish to search for.
    </div>
  </div>
<input autocomplete="off" data-drupal-selector="form-fh5qdoh9bxr2s7clmemtjrfkbcuhl8xvy3u7-gaslgm" type="hidden" name="form_build_id" value="form-fH5QDOH9BXR2s7ClmEmTJrfKbCUHl8xvY3u7_GASLgM" /><input data-drupal-selector="edit-search-api-page-block-form" type="hidden" name="form_id" value="search_api_page_block_form" /><div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions"><button data-drupal-selector="edit-submit" class="button js-form-submit form-submit btn-primary btn icon-before" type="submit" id="edit-submit" name="op" value="Search"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
Search</button></div>

</form>

  </section>

<nav role="navigation" aria-labelledby="block-ed-main-menu-menu" id="block-ed-main-menu">
            <h2 class="sr-only" id="block-ed-main-menu-menu">Main navigation</h2>

      


              <ul class="menu nav navbar-nav">
                            <li class="mn-home mn_1">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;" class="is-active">Home</a>
                  </li>
                        <li class="expanded dropdown ed-dropdown mn-scores mn_2">
        <a href="/scores/2017" class="dropdown-toggle ed-dropdown-toggle" data-target="#" data-toggle="dropdown">Scores <span class="caret"></span></a>
                    
              <ul class="menu dropdown-menu ed-dropdown-menu">
                            <li class="mn-2018 mn_1">
        <a href="/scores/2018" data-drupal-link-system-path="scores/2018">2018</a>
                  </li>
                        <li class="mn-2017 mn_2">
        <a href="/scores/2017" data-drupal-link-system-path="scores/2017">2017</a>
                  </li>
                        <li class="mn-2016 mn_3">
        <a href="/scores/2016" data-drupal-link-system-path="scores/2016">2016</a>
                  </li>
                        <li class="mn-2015 mn_4">
        <a href="/scores/2015" data-drupal-link-system-path="scores/2015">2015</a>
                  </li>
                        <li class="mn-2014 mn_5">
        <a href="/scores/2014" data-drupal-link-system-path="scores/2014">2014</a>
                  </li>
                        <li class="mn-2013 mn_6">
        <a href="/scores/2013" data-drupal-link-system-path="scores/2013">2013</a>
                  </li>
                        <li class="mn-2012 mn_7">
        <a href="/scores/2012" data-drupal-link-system-path="scores/2012">2012</a>
                  </li>
                        <li class="mn-2011 mn_8">
        <a href="/scores/21011" data-drupal-link-system-path="scores/21011">2011</a>
                  </li>
                        <li class="mn-2010 mn_9">
        <a href="/scores/2010" data-drupal-link-system-path="scores/2010">2010</a>
                  </li>
                        <li class="mn-2009 mn_10">
        <a href="/scores/2009" data-drupal-link-system-path="scores/2009">2009</a>
                  </li>
                        <li class="mn-2008 mn_11">
        <a href="/scores/2008" data-drupal-link-system-path="scores/2008">2008</a>
                  </li>
                        <li class="mn-search-scores mn_12">
        <a href="/scores" data-drupal-link-system-path="scores">Search scores</a>
                  </li>
        </ul>
  
            </li>
                        <li class="expanded dropdown ed-dropdown mn-news mn_3">
        <a href="/news" class="dropdown-toggle ed-dropdown-toggle" data-target="#" data-toggle="dropdown">News <span class="caret"></span></a>
                    
              <ul class="menu dropdown-menu ed-dropdown-menu">
                            <li class="mn-dressage mn_1">
        <a href="/news/dressage" data-drupal-link-system-path="news/dressage">Dressage</a>
                  </li>
                        <li class="mn-what-s-happening mn_2">
        <a href="/news/what-is-happening" data-drupal-link-system-path="news/what-is-happening">What&#039;s happening</a>
                  </li>
                        <li class="mn-focus mn_3">
        <a href="/news/focus" data-drupal-link-system-path="news/focus">Focus</a>
                  </li>
                        <li class="mn-breeding mn_4">
        <a href="/news/breeding" data-drupal-link-system-path="news/breeding">Breeding</a>
                  </li>
                        <li class="mn-veterinary mn_5">
        <a href="/news/veterinary" data-drupal-link-system-path="news/veterinary">Veterinary</a>
                  </li>
        </ul>
  
            </li>
                        <li class="expanded dropdown ed-dropdown mn-reports mn_4">
        <a href="/reports" class="dropdown-toggle ed-dropdown-toggle" data-target="#" data-toggle="dropdown">Reports <span class="caret"></span></a>
                    
              <ul class="menu dropdown-menu ed-dropdown-menu">
                            <li class="mn-shows mn_1">
        <a href="/reports/shows" data-drupal-link-system-path="reports/shows">Shows</a>
                  </li>
                        <li class="mn-training mn_2">
        <a href="/reports/training" data-drupal-link-system-path="reports/training">Training</a>
                  </li>
                        <li class="mn-walks mn_3">
        <a href="/reports/walks" data-drupal-link-system-path="reports/walks">Walks</a>
                  </li>
                        <li class="mn-interviews mn_4">
        <a href="/reports/interviews" data-drupal-link-system-path="reports/interviews">Interviews</a>
                  </li>
                        <li class="mn-history mn_5">
        <a href="/reports/history" data-drupal-link-system-path="reports/history">History</a>
                  </li>
        </ul>
  
            </li>
                        <li class="expanded dropdown ed-dropdown mn-auctions mn_5">
        <a href="/auctions" class="dropdown-toggle ed-dropdown-toggle" data-target="#" data-toggle="dropdown">Auctions <span class="caret"></span></a>
                    
              <ul class="menu dropdown-menu ed-dropdown-menu">
                            <li class="mn-psi mn_1">
        <a href="/auctions/psi" data-drupal-link-system-path="auctions/psi">PSI</a>
                  </li>
                        <li class="mn-westfalian mn_2">
        <a href="/auctions/westfalian" data-drupal-link-system-path="auctions/westfalian">Westfalian</a>
                  </li>
                        <li class="mn-brightwells mn_3">
        <a href="/auctions/brightwells" data-drupal-link-system-path="auctions/brightwells">Brightwells</a>
                  </li>
                        <li class="mn-vechta mn_4">
        <a href="/auctions/vechta" data-drupal-link-system-path="auctions/vechta">Vechta</a>
                  </li>
                        <li class="mn-verden mn_5">
        <a href="/auctions/verden" data-drupal-link-system-path="auctions/verden">Verden</a>
                  </li>
                        <li class="mn-klosterhof-medingen mn_6">
        <a href="/auctions/klosterhof-medingen" data-drupal-link-system-path="auctions/klosterhof-medingen">Klosterhof Medingen</a>
                  </li>
                        <li class="mn-equine-elite mn_7">
        <a href="/auctions/equine-elite" data-drupal-link-system-path="auctions/equine-elite">Equine Elite</a>
                  </li>
                        <li class="mn-miscellaneous mn_8">
        <a href="/auctions/miscellaneous" data-drupal-link-system-path="auctions/miscellaneous">Miscellaneous</a>
                  </li>
        </ul>
  
            </li>
                        <li class="expanded dropdown ed-dropdown mn-market mn_6">
        <a href="/market" class="dropdown-toggle ed-dropdown-toggle" data-target="#" data-toggle="dropdown">Market <span class="caret"></span></a>
                    
              <ul class="menu dropdown-menu ed-dropdown-menu">
                            <li class="mn-equimarket mn_1">
        <a href="/market/equimarket" data-drupal-link-system-path="market/equimarket">Equimarket</a>
                  </li>
                        <li class="mn-young-stock mn_2">
        <a href="/market/young-stock" data-drupal-link-system-path="market/young-stock">Young stock</a>
                  </li>
                        <li class="mn-stallion-market mn_3">
        <a href="/market/stallion-market" data-drupal-link-system-path="market/stallion-market">Stallion market</a>
                  </li>
                        <li class="mn-groom-s-corner mn_4">
        <a href="/market/grooms-corner" data-drupal-link-system-path="market/grooms-corner">Groom&#039;s Corner</a>
                  </li>
                        <li class="mn-real-estate mn_5">
        <a href="/market/real-estate" data-drupal-link-system-path="market/real-estate">Real Estate</a>
                  </li>
                        <li class="mn-photography mn_6">
        <a href="/market/photography" data-drupal-link-system-path="market/photography">Photography</a>
                  </li>
                        <li class="mn-events mn_7">
        <a href="/market/events" data-drupal-link-system-path="market/events">Events</a>
                  </li>
                        <li class="mn-books---dvd mn_8">
        <a href="/market/books-dvd" data-drupal-link-system-path="market/books-dvd">Books - DVD</a>
                  </li>
                        <li class="mn-products mn_9">
        <a href="/market/products" data-drupal-link-system-path="market/products">Products</a>
                  </li>
        </ul>
  
            </li>
                        <li class="expanded dropdown ed-dropdown mn-editorials mn_7">
        <a href="/editorials" class="dropdown-toggle ed-dropdown-toggle" data-target="#" data-toggle="dropdown">Editorials <span class="caret"></span></a>
                    
              <ul class="menu dropdown-menu ed-dropdown-menu">
                            <li class="mn-editorials mn_1">
        <a href="/editorials/eurodressage-editorials" data-drupal-link-system-path="editorials/eurodressage-editorials">Editorials</a>
                  </li>
                        <li class="mn-guest-columnists mn_2">
        <a href="/editorials/guest-columnists" data-drupal-link-system-path="editorials/guest-columnists">Guest Columnists</a>
                  </li>
                        <li class="mn-david-stickland mn_3">
        <a href="/editorials/david-stickland" data-drupal-link-system-path="editorials/david-stickland">David Stickland</a>
                  </li>
                        <li class="mn-wayne-s-world mn_4">
        <a href="/editorials/wayne-s-world" data-drupal-link-system-path="editorials/wayne-s-world">Wayne&#039;s World</a>
                  </li>
        </ul>
  
            </li>
                        <li class="mn-image-search mn_8">
        <a href="/imagesearch" data-drupal-link-system-path="imagesearch">Image Search</a>
                  </li>
        </ul>
  


  </nav>

  </div>

      </div>
        
            <div class="navbar-header">
          <div class="region region-navigation">
            <a class="name navbar-brand" href="/" title="Home" rel="home">Eurodressage</a>
    
  </div>

                          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
              </div>

    </header>
  
  <div role="main" class="main-container container-fluid js-quickedit-main-content">
    <div class="row no-gutter">

            
            
                  <section class="col-sm-9">

                                      <div class="highlighted">  <div class="region region-highlighted">
    

  </div>
</div>
                  
                
                
                                      
                  
        <div class="ad-pos ad-pos-page-top"></div>

                          <a id="main-content"></a>
          <div class="region region-content section-with-bg bg-grad-2">
          <!--<h3 class="ttl_index ttl_feat"><a href="/">Featured</a></h3>//-->
          <div class="views-element-container form-group"><div class="view view-homepage-feat1 view-id-homepage_feat1 view-display-id-block_1 js-view-dom-id-cd03a46419fd642b923793ec6c6ead542a93b72d3a4609f00dc6ce3249069970">
  
    
      <div class="view-header">
      <ol class="carousel-indicators">
    </div>
      
      <div class="view-content">
      <div id="feat1-articles" class="row">


                <div class="col-md-8 col-sm-12 col-xs-12 featart feat-1 feat-1-3"><div class="views-field views-field-field-eds-image"><div class="field-content">  <a href="/2018/01/05/minderhoud-out-senior-squad-come-back-dream-boy-and-casper">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2018-01/17_rotterdam_minderhoud_johnson_5751.jpg?h=08b6e7c4&amp;itok=IXQDmlP1 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/home_feat/public/database-story-thumb/2018-01/17_rotterdam_minderhoud_johnson_5751.jpg?h=08b6e7c4&amp;itok=O4IVo35N" alt="Hans Peter Minderhoud and Johnson at the 2017 CDIO Rotterdam :: Photo © Astrid Appels" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>
</div></div><div class="views-field views-field-title"><span class="field-content"><div class="bg-feat-title"></div><a href="/2018/01/05/minderhoud-out-senior-squad-come-back-dream-boy-and-casper" hreflang="en">Minderhoud Out of Senior Squad, to Come Back with Dream Boy and Casper</a></span></div></div>
                                
        
        


                        <div class="col-md-4 col-sm-6 col-xs-12 featart feat-2 feat-2-3"><div class="views-field views-field-field-eds-image"><div class="field-content">  <a href="/2018/01/05/becky-moody-gets-ride-james-bond">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2018-01/Jansen-405-KWPN17L55532.JPG?h=252f27fa&amp;itok=ySOel0I0 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/home_feat/public/database-story-thumb/2018-01/Jansen-405-KWPN17L55532.JPG?h=252f27fa&amp;itok=O-_URdRz" alt="Jansen (aka James Bond) at the 2017 KWPN Stallion Licensing :: Photo © Digishots" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>
</div></div><div class="views-field views-field-title"><span class="field-content"><div class="bg-feat-title"></div><a href="/2018/01/05/becky-moody-gets-ride-james-bond" hreflang="en">Becky Moody Gets Ride on James Bond </a></span></div></div>
  <div class="ad-pos ad-pos-feat-2"></div>
                        
        
        


                                <div class="col-md-4 col-sm-6 col-xs-12 featart feat-3 feat-3-3"><div class="views-field views-field-field-eds-image"><div class="field-content">  <a href="/2018/01/05/beniro-moves-silke-rembacz-usa">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2018-01/16_lemwerder_0_beniro_01.jpg?h=ca56eef4&amp;itok=XbB4Er7W 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/home_feat/public/database-story-thumb/2018-01/16_lemwerder_0_beniro_01.jpg?h=ca56eef4&amp;itok=OR5xR8pG" alt="Beniro (by Bretton Woods x De Niro)" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>
</div></div><div class="views-field views-field-title"><span class="field-content"><div class="bg-feat-title"></div><a href="/2018/01/05/beniro-moves-silke-rembacz-usa" hreflang="en">Beniro Moves to Silke Rembacz in the U.S.A.</a></span></div></div>
                
        
        


</div>

    </div>
  
          </div>
</div>

          </div>

          <div class="ad-pos ad-pos-page-hls"></div>
          <div class="ad-pos ad-pos-inner ad-pos-secondary ad-pos-first"></div>

          <div class="region region-content section-with-bg bg-white">
          <div class="ad-pos ad-pos-home-1"></div>
          <h3 class="ttl_index"><a href="/news">News</a></h3>
          <div class="views-element-container form-group"><div class="view view-homepage-news view-id-homepage_news view-display-id-block_1 js-view-dom-id-a9b1d7188da303ba2b2cff5443d6e6a4a3e9472cc97e53e88e185fecf01b7ac9">
  
    
      
      <div class="view-content">
      
            <div class="views-row  row row-eq-height">
        <div class="col-md-3 col-sm-6 col-xs-12 ndx-1">
        <div class="views-field views-field-field-eds-image"><div class="field-content">  <a href="/2018/01/04/patrik-kittel-assisting-training-sezuan">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/grid_4_cols_phone/public/database-story-thumb/2018-01/16_wcyh_schneider_sezuan_1287.jpg?h=03f30849&amp;itok=Qg2Fl_KG 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/max_325x325/public/database-story-thumb/2018-01/16_wcyh_schneider_sezuan_1287.jpg?itok=UYiPQMO2 257w, /sites/default/files/styles/grid_4_cols/public/database-story-thumb/2018-01/16_wcyh_schneider_sezuan_1287.jpg?h=03f30849&amp;itok=8Wtk_TH1 295w" media="all and (min-width: 768px)" type="image/jpeg" sizes="100vw"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2018-01/16_wcyh_schneider_sezuan_1287.jpg?h=03f30849&amp;itok=8Wtk_TH1 1x" media="all and (max-width: 991px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2018-01/16_wcyh_schneider_sezuan_1287.jpg?h=03f30849&amp;itok=8Wtk_TH1 1x" media="all and (min-width: 992px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2018-01/16_wcyh_schneider_sezuan_1287.jpg?h=03f30849&amp;itok=8Wtk_TH1" alt="Schneider and Sezuan winning their third, consecutive gold medal at the World Young Horse Championships :: Photo © Astrid Appels" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>
</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/2018/01/04/patrik-kittel-assisting-training-sezuan" hreflang="en">Patrik Kittel Assisting in the Training of Sezuan</a></span></div><div class="views-field views-field-created"><span class="field-content">04/01/2018</span></div><div class="views-field views-field-field-eds-headline"><div class="field-content"><a href="/news/dressage" class="-badge -badge-light badge-taxo t-12">Dressage</a>   Germany</div></div>
    </div>
    <div class="ad-pos ad-pos-row-1"></div>
            <div class="col-md-3 col-sm-6 col-xs-12 ndx-2">
        <div class="views-field views-field-field-eds-image"><div class="field-content">  <a href="/2018/01/04/peter-storr-appointed-chair-british-dressage-judges-committee">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/grid_4_cols_phone/public/database-story-thumb/2018-01/15_ecp_storr_0_1337.jpg?h=9a212820&amp;itok=-hOGNMPW 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/max_325x325/public/database-story-thumb/2018-01/15_ecp_storr_0_1337.jpg?itok=nEtuIW9k 257w, /sites/default/files/styles/grid_4_cols/public/database-story-thumb/2018-01/15_ecp_storr_0_1337.jpg?h=9a212820&amp;itok=ZAYdh7PE 295w" media="all and (min-width: 768px)" type="image/jpeg" sizes="100vw"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2018-01/15_ecp_storr_0_1337.jpg?h=9a212820&amp;itok=ZAYdh7PE 1x" media="all and (max-width: 991px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2018-01/15_ecp_storr_0_1337.jpg?h=9a212820&amp;itok=ZAYdh7PE 1x" media="all and (min-width: 992px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2018-01/15_ecp_storr_0_1337.jpg?h=9a212820&amp;itok=ZAYdh7PE" alt="Peter Storr at the 2015 European Pony Championships :: Photo © Astrid Appels" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>
</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/2018/01/04/peter-storr-appointed-chair-british-dressage-judges-committee" hreflang="en">Peter Storr Appointed Chair of British Dressage Judges Committee </a></span></div><div class="views-field views-field-created"><span class="field-content">04/01/2018</span></div><div class="views-field views-field-field-eds-headline"><div class="field-content"><a href="/news/dressage" class="-badge -badge-light badge-taxo t-12">Dressage</a>   Great Britain</div></div>
    </div>
    <div class="ad-pos ad-pos-row-2"></div>
            <div class="col-md-3 col-sm-6 col-xs-12 ndx-3">
        <div class="views-field views-field-field-eds-image"><div class="field-content">  <a href="/2018/01/04/hedda-droeges-ernesto-sold-helgstrand">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/grid_4_cols_phone/public/database-story-thumb/2018-01/16_warendorf_droege_ernesto_01.jpg?h=08b6e7c4&amp;itok=aewBYNKu 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2018-01/16_warendorf_droege_ernesto_01.jpg?h=08b6e7c4&amp;itok=gHwvqTKR 295w, /sites/default/files/styles/max_325x325/public/database-story-thumb/2018-01/16_warendorf_droege_ernesto_01.jpg?itok=9TeeUz7o 325w" media="all and (min-width: 768px)" type="image/jpeg" sizes="100vw"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2018-01/16_warendorf_droege_ernesto_01.jpg?h=08b6e7c4&amp;itok=gHwvqTKR 1x" media="all and (max-width: 991px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2018-01/16_warendorf_droege_ernesto_01.jpg?h=08b6e7c4&amp;itok=gHwvqTKR 1x" media="all and (min-width: 992px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2018-01/16_warendorf_droege_ernesto_01.jpg?h=08b6e7c4&amp;itok=gHwvqTKR" alt="Hedda Droege and Ernesto at the 2016 German WCYH Selection Trial in Warendorf :: Photo © LL-foto" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>
</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/2018/01/04/hedda-droeges-ernesto-sold-helgstrand" hreflang="en">Hedda Droege&#039;s Ernesto Sold to Helgstrand</a></span></div><div class="views-field views-field-created"><span class="field-content">04/01/2018</span></div><div class="views-field views-field-field-eds-headline"><div class="field-content"><a href="/news/dressage" class="-badge -badge-light badge-taxo t-12">Dressage</a>   Germany</div></div>
    </div>
    <div class="ad-pos ad-pos-row-3"></div>
            <div class="col-md-3 col-sm-6 col-xs-12 ndx-4">
        <div class="views-field views-field-field-eds-image"><div class="field-content">  <a href="/2018/01/03/movie-star-sold-dutch-willemsen-family">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/grid_4_cols_phone/public/database-story-thumb/2018-01/Luiten%20M-Movie%20Star-ROOS17L42437.JPG?h=000aa747&amp;itok=LkhNCPA5 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2018-01/Luiten%20M-Movie%20Star-ROOS17L42437.JPG?h=000aa747&amp;itok=jYZpUBs9 295w, /sites/default/files/styles/max_325x325/public/database-story-thumb/2018-01/Luiten%20M-Movie%20Star-ROOS17L42437.JPG?itok=7IWrfZfb 325w" media="all and (min-width: 768px)" type="image/jpeg" sizes="100vw"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2018-01/Luiten%20M-Movie%20Star-ROOS17L42437.JPG?h=000aa747&amp;itok=jYZpUBs9 1x" media="all and (max-width: 991px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2018-01/Luiten%20M-Movie%20Star-ROOS17L42437.JPG?h=000aa747&amp;itok=jYZpUBs9 1x" media="all and (min-width: 992px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2018-01/Luiten%20M-Movie%20Star-ROOS17L42437.JPG?h=000aa747&amp;itok=jYZpUBs9" alt="Marten Luiten and Movie Star :: Photo © Digishots" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>
</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/2018/01/03/movie-star-sold-dutch-willemsen-family" hreflang="en">Movie Star Sold to Dutch Willemsen Family</a></span></div><div class="views-field views-field-created"><span class="field-content">03/01/2018</span></div><div class="views-field views-field-field-eds-headline"><div class="field-content"><a href="/news/dressage" class="-badge -badge-light badge-taxo t-12">Dressage</a>   The Netherlands</div></div>
    </div>
    <div class="ad-pos ad-pos-row-4"></div>
            </div>
                <div class="views-row  row row-eq-height">
        <div class="col-md-3 col-sm-6 col-xs-12 ndx-5">
        <div class="views-field views-field-field-eds-image"><div class="field-content">  <a href="/2018/01/03/dutch-dressage-squads-2018-announced">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/grid_4_cols_phone/public/database-story-thumb/2018-01/17_aachenindoor_prinsen_nextblackmagic_8685.jpg?h=9af4a27f&amp;itok=pmgQvSxC 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/max_325x325/public/database-story-thumb/2018-01/17_aachenindoor_prinsen_nextblackmagic_8685.jpg?itok=w8co_9bT 257w, /sites/default/files/styles/grid_4_cols/public/database-story-thumb/2018-01/17_aachenindoor_prinsen_nextblackmagic_8685.jpg?h=9af4a27f&amp;itok=3bdZ3snf 295w" media="all and (min-width: 768px)" type="image/jpeg" sizes="100vw"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2018-01/17_aachenindoor_prinsen_nextblackmagic_8685.jpg?h=9af4a27f&amp;itok=3bdZ3snf 1x" media="all and (max-width: 991px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2018-01/17_aachenindoor_prinsen_nextblackmagic_8685.jpg?h=9af4a27f&amp;itok=3bdZ3snf 1x" media="all and (min-width: 992px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2018-01/17_aachenindoor_prinsen_nextblackmagic_8685.jpg?h=9af4a27f&amp;itok=3bdZ3snf" alt="Fleur Prinsen and Next Black Magic at the 2017 CDI Aachen Indoor :: Photo © Astrid Appels" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>
</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/2018/01/03/dutch-dressage-squads-2018-announced" hreflang="en">Dutch Dressage Squads for 2018 Announced</a></span></div><div class="views-field views-field-created"><span class="field-content">03/01/2018</span></div><div class="views-field views-field-field-eds-headline"><div class="field-content"><a href="/news/dressage" class="-badge -badge-light badge-taxo t-12">Dressage</a>   The Netherlands</div></div>
    </div>
    <div class="ad-pos ad-pos-row-5"></div>
            <div class="col-md-3 col-sm-6 col-xs-12 ndx-6">
        <div class="views-field views-field-field-eds-image"><div class="field-content">  <a href="/2018/01/03/anna-blomgren-rogers-relocated-germany">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/grid_4_cols_phone/public/database-story-thumb/2018-01/17_roosendaal_blomgren_quattro_1782.jpg?h=000aa747&amp;itok=S8OVDxRB 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2018-01/17_roosendaal_blomgren_quattro_1782.jpg?h=000aa747&amp;itok=Gay6_92p 295w, /sites/default/files/styles/max_325x325/public/database-story-thumb/2018-01/17_roosendaal_blomgren_quattro_1782.jpg?itok=0G_-sTks 325w" media="all and (min-width: 768px)" type="image/jpeg" sizes="100vw"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2018-01/17_roosendaal_blomgren_quattro_1782.jpg?h=000aa747&amp;itok=Gay6_92p 1x" media="all and (max-width: 991px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2018-01/17_roosendaal_blomgren_quattro_1782.jpg?h=000aa747&amp;itok=Gay6_92p 1x" media="all and (min-width: 992px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2018-01/17_roosendaal_blomgren_quattro_1782.jpg?h=000aa747&amp;itok=Gay6_92p" alt="Anna Blomgren and Torveslettens Quattro at the 2017 CDI Roosendaal :: Photo © Astrid Appels" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>
</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/2018/01/03/anna-blomgren-rogers-relocated-germany" hreflang="en">Anna Blomgren-Rogers Relocated to Germany</a></span></div><div class="views-field views-field-created"><span class="field-content">03/01/2018</span></div><div class="views-field views-field-field-eds-headline"><div class="field-content"><a href="/news/dressage" class="-badge -badge-light badge-taxo t-12">Dressage</a>   Sweden</div></div>
    </div>
    <div class="ad-pos ad-pos-row-6"></div>
            <div class="col-md-3 col-sm-6 col-xs-12 ndx-7">
        <div class="views-field views-field-field-eds-image"><div class="field-content">  <a href="/2018/01/02/isabell-werth-number-one-2017-fei-world-riders-ranking">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/grid_4_cols_phone/public/database-story-thumb/2018-01/17_edc_werth_weihegold_4951.jpg?h=b9f39991&amp;itok=6kwya5kg 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/max_325x325/public/database-story-thumb/2018-01/17_edc_werth_weihegold_4951.jpg?itok=ToA8mlvZ 257w, /sites/default/files/styles/grid_4_cols/public/database-story-thumb/2018-01/17_edc_werth_weihegold_4951.jpg?h=b9f39991&amp;itok=wqKduik3 295w" media="all and (min-width: 768px)" type="image/jpeg" sizes="100vw"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2018-01/17_edc_werth_weihegold_4951.jpg?h=b9f39991&amp;itok=wqKduik3 1x" media="all and (max-width: 991px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2018-01/17_edc_werth_weihegold_4951.jpg?h=b9f39991&amp;itok=wqKduik3 1x" media="all and (min-width: 992px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2018-01/17_edc_werth_weihegold_4951.jpg?h=b9f39991&amp;itok=wqKduik3" alt="Isabell Werth and Weihegold OLD at the 2017 European Championships :: Photo © Astrid Appels" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>
</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/2018/01/02/isabell-werth-number-one-2017-fei-world-riders-ranking" hreflang="en">Isabell Werth, Number One on 2017 FEI World Riders Ranking</a></span></div><div class="views-field views-field-created"><span class="field-content">02/01/2018</span></div><div class="views-field views-field-field-eds-headline"><div class="field-content"><a href="/news/dressage" class="-badge -badge-light badge-taxo t-12">Dressage</a>   FEI</div></div>
    </div>
    <div class="ad-pos ad-pos-row-7"></div>
            <div class="col-md-3 col-sm-6 col-xs-12 ndx-8">
        <div class="views-field views-field-field-eds-image"><div class="field-content">  <a href="/2018/01/02/helgstrand-establish-german-branch-his-stallion-station">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/grid_4_cols_phone/public/database-story-thumb/2018-01/17_vodskov_yard_0_01.jpg?h=000aa747&amp;itok=nPTtgAs8 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2018-01/17_vodskov_yard_0_01.jpg?h=000aa747&amp;itok=3_tGAtM8 295w, /sites/default/files/styles/max_325x325/public/database-story-thumb/2018-01/17_vodskov_yard_0_01.jpg?itok=94T_sFjX 325w" media="all and (min-width: 768px)" type="image/jpeg" sizes="100vw"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2018-01/17_vodskov_yard_0_01.jpg?h=000aa747&amp;itok=3_tGAtM8 1x" media="all and (max-width: 991px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2018-01/17_vodskov_yard_0_01.jpg?h=000aa747&amp;itok=3_tGAtM8 1x" media="all and (min-width: 992px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2018-01/17_vodskov_yard_0_01.jpg?h=000aa747&amp;itok=3_tGAtM8" alt="Helgstrand Dressage in Denmark" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>
</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/2018/01/02/helgstrand-establish-german-branch-his-stallion-station" hreflang="en">Helgstrand to Establish German Branch for His Stallion Station</a></span></div><div class="views-field views-field-created"><span class="field-content">02/01/2018</span></div><div class="views-field views-field-field-eds-headline"><div class="field-content"><a href="/news/breeding" class="-badge -badge-light badge-taxo t-13">Breeding</a>   Denmark</div></div>
    </div>
    <div class="ad-pos ad-pos-row-8"></div>
            </div>
    
    </div>
  
          </div>
</div>

          </div>
          <div class="region region-content section-with-bg bg-darkgrey">
          <div class="ad-pos ad-pos-home-2"></div>
          <h3 class="ttl_index"><a href="/reports/shows">Shows</a></h3>
          <div class="views-element-container form-group"><div class="view view-index-shows view-id-index_shows view-display-id-block_1 js-view-dom-id-5d88fef17e054199674094ed223e27757db461ea6902bbd59519e4eabed1cb79">
  
    
      
      <div class="view-content">
      
            <div class="views-row  row row-eq-height">
        <div class="col-md-3 col-sm-6 col-xs-12 ndx-1">
        <div class="views-field views-field-field-eds-image"><div class="field-content">  <a href="/2018/01/02/style-imposantos-total-us-giovanni-win-third-leg-2017-2018-kwpn-stallion-competition">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/grid_4_cols_phone/public/database-story-thumb/2018-01/17_ermelo_vanvliet_instyle_2854.jpg?h=000aa747&amp;itok=CXpVo0o- 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2018-01/17_ermelo_vanvliet_instyle_2854.jpg?h=000aa747&amp;itok=EN7D3WTD 295w, /sites/default/files/styles/max_325x325/public/database-story-thumb/2018-01/17_ermelo_vanvliet_instyle_2854.jpg?itok=7-6VAQ8J 325w" media="all and (min-width: 768px)" type="image/jpeg" sizes="100vw"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2018-01/17_ermelo_vanvliet_instyle_2854.jpg?h=000aa747&amp;itok=EN7D3WTD 1x" media="all and (max-width: 991px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2018-01/17_ermelo_vanvliet_instyle_2854.jpg?h=000aa747&amp;itok=EN7D3WTD 1x" media="all and (min-width: 992px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2018-01/17_ermelo_vanvliet_instyle_2854.jpg?h=000aa747&amp;itok=EN7D3WTD" alt="Renate van Vliet and In Style at the 2017 KWPN Stallion Competition in Ermelo :: Photo © Digishotsh" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>
</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/2018/01/02/style-imposantos-total-us-giovanni-win-third-leg-2017-2018-kwpn-stallion-competition" hreflang="en">In Style, Imposantos, Total U.S, Giovanni Win Third Leg of 2017-2018 KWPN Stallion Competition</a></span></div><div class="views-field views-field-created"><span class="field-content">02/01/2018</span></div><div class="views-field views-field-field-eds-headline"><div class="field-content"><a href="/reports/shows" class="-badge -badge-light badge-taxo t-17">Shows</a>   2017-2018 KWPN Stallion Competition Circuit</div></div>
    </div>
    <div class="ad-pos ad-pos-row-1"></div>
            <div class="col-md-3 col-sm-6 col-xs-12 ndx-2">
        <div class="views-field views-field-field-eds-image"><div class="field-content">  <a href="/2018/01/01/liverpool-international-horse-show-ends-tragedy-fire-destroys-car-park">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/grid_4_cols_phone/public/database-story-thumb/2018-01/17_liverpool_logo_0_01.jpg?h=000aa747&amp;itok=SmtG56tg 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2018-01/17_liverpool_logo_0_01.jpg?h=000aa747&amp;itok=z3tJ496X 295w, /sites/default/files/styles/max_325x325/public/database-story-thumb/2018-01/17_liverpool_logo_0_01.jpg?itok=ZHmk1m8Y 325w" media="all and (min-width: 768px)" type="image/jpeg" sizes="100vw"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2018-01/17_liverpool_logo_0_01.jpg?h=000aa747&amp;itok=z3tJ496X 1x" media="all and (max-width: 991px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2018-01/17_liverpool_logo_0_01.jpg?h=000aa747&amp;itok=z3tJ496X 1x" media="all and (min-width: 992px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2018-01/17_liverpool_logo_0_01.jpg?h=000aa747&amp;itok=z3tJ496X" alt="" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>
</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/2018/01/01/liverpool-international-horse-show-ends-tragedy-fire-destroys-car-park" hreflang="en">Liverpool International Horse Show Ends in Tragedy, Fire Destroys Car Park</a></span></div><div class="views-field views-field-created"><span class="field-content">01/01/2018</span></div><div class="views-field views-field-field-eds-headline"><div class="field-content"><a href="/reports/shows" class="-badge -badge-light badge-taxo t-17">Shows</a>   2017 Liverpool International Horse Show</div></div>
    </div>
    <div class="ad-pos ad-pos-row-2"></div>
            <div class="col-md-3 col-sm-6 col-xs-12 ndx-3">
        <div class="views-field views-field-field-eds-image"><div class="field-content">  <a href="/2017/12/30/hester-hails-liverpool-exciting-new-dressage-venue">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/grid_4_cols_phone/public/database-story-thumb/2017-12/17_liverpool_podium_0_01.jpg?h=6e5b990c&amp;itok=XlZoolo0 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2017-12/17_liverpool_podium_0_01.jpg?h=6e5b990c&amp;itok=drSEtV_4 295w, /sites/default/files/styles/max_325x325/public/database-story-thumb/2017-12/17_liverpool_podium_0_01.jpg?itok=HsJwiGVW 325w" media="all and (min-width: 768px)" type="image/jpeg" sizes="100vw"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2017-12/17_liverpool_podium_0_01.jpg?h=6e5b990c&amp;itok=drSEtV_4 1x" media="all and (max-width: 991px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2017-12/17_liverpool_podium_0_01.jpg?h=6e5b990c&amp;itok=drSEtV_4 1x" media="all and (min-width: 992px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2017-12/17_liverpool_podium_0_01.jpg?h=6e5b990c&amp;itok=drSEtV_4" alt="Carl Hester on top of the podium at the 2017 Liverpool International Horse Show" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>
</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/2017/12/30/hester-hails-liverpool-exciting-new-dressage-venue" hreflang="en">Hester Hails Liverpool as Exciting New Dressage Venue</a></span></div><div class="views-field views-field-created"><span class="field-content">30/12/2017</span></div><div class="views-field views-field-field-eds-headline"><div class="field-content"><a href="/reports/shows" class="-badge -badge-light badge-taxo t-17">Shows</a>   2017 Liverpool International Horse Show</div></div>
    </div>
    <div class="ad-pos ad-pos-row-3"></div>
            <div class="col-md-3 col-sm-6 col-xs-12 ndx-4">
        <div class="views-field views-field-field-eds-image"><div class="field-content">  <a href="/2017/12/29/joop-tc-wins-2017-vsn-trophy-finals">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/grid_4_cols_phone/public/database-story-thumb/2017-12/17_kootwijkerbroek_nieuwenhuis_joop_0248.jpg?h=000aa747&amp;itok=2npJUtPM 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2017-12/17_kootwijkerbroek_nieuwenhuis_joop_0248.jpg?h=000aa747&amp;itok=nTFbjWQ6 295w, /sites/default/files/styles/max_325x325/public/database-story-thumb/2017-12/17_kootwijkerbroek_nieuwenhuis_joop_0248.jpg?itok=WJP-0PH4 325w" media="all and (min-width: 768px)" type="image/jpeg" sizes="100vw"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2017-12/17_kootwijkerbroek_nieuwenhuis_joop_0248.jpg?h=000aa747&amp;itok=nTFbjWQ6 1x" media="all and (max-width: 991px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2017-12/17_kootwijkerbroek_nieuwenhuis_joop_0248.jpg?h=000aa747&amp;itok=nTFbjWQ6 1x" media="all and (min-width: 992px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2017-12/17_kootwijkerbroek_nieuwenhuis_joop_0248.jpg?h=000aa747&amp;itok=nTFbjWQ6" alt="Jeanine Nieuwenhuis and Joop! TC at the 2017 VSN Trophy Finals :: Photo © Digishots" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>
</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/2017/12/29/joop-tc-wins-2017-vsn-trophy-finals" hreflang="en">Joop! TC Wins 2017 VSN Trophy Finals</a></span></div><div class="views-field views-field-created"><span class="field-content">29/12/2017</span></div><div class="views-field views-field-field-eds-headline"><div class="field-content"><a href="/reports/shows" class="-badge -badge-light badge-taxo t-17">Shows</a>   2017 VSN Trophy Finals</div></div>
    </div>
    <div class="ad-pos ad-pos-row-4"></div>
            </div>
    
    </div>
  
          </div>
</div>

          </div>
          <div class="region region-content section-with-bg bg-lightgrey">
          <div class="ad-pos ad-pos-home-3"></div>
          <h3 class="ttl_index"><a href="/market">Market</a></h3>
          <div class="views-element-container form-group"><div class="view view-homepage-market view-id-homepage_market view-display-id-block_1 js-view-dom-id-f6c204574c01e651d6436f5f19d5d9fb5e479332df54930d3eccd5a29f1e4cbf">
  
    
      
      <div class="view-content">
                  <div class="views-row  row row-eq-height">
        <div class="col-md-3 col-sm-6 col-xs-12 ndx-1">
        <div class="views-field views-field-field-eds-image"><div class="field-content">  <a href="/2018/01/05/groom-wanted-gut-hohenkamp">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/grid_4_cols_phone/public/edimage/image/market_grooms_guthohenkamp.jpg?h=87220e54&amp;itok=cKJN3zVm 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/edimage/image/market_grooms_guthohenkamp.jpg?h=87220e54&amp;itok=fYIhyFRV 295w, /sites/default/files/styles/max_325x325/public/edimage/image/market_grooms_guthohenkamp.jpg?itok=fzhAPCZw 305w" media="all and (min-width: 768px)" type="image/jpeg" sizes="100vw"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/edimage/image/market_grooms_guthohenkamp.jpg?h=87220e54&amp;itok=fYIhyFRV 1x" media="all and (max-width: 991px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/edimage/image/market_grooms_guthohenkamp.jpg?h=87220e54&amp;itok=fYIhyFRV 1x" media="all and (min-width: 992px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/grid_4_cols/public/edimage/image/market_grooms_guthohenkamp.jpg?h=87220e54&amp;itok=fYIhyFRV" alt="Gut Hohenkamp" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>
</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/2018/01/05/groom-wanted-gut-hohenkamp" hreflang="en">Groom Wanted at Gut Hohenkamp</a></span></div><div class="views-field views-field-created"><span class="field-content">05/01/2018</span></div><div class="views-field views-field-field-eds-headline"><div class="field-content"><a href="/market/grooms-corner" class="-badge -badge-light badge-taxo t-35">Groom's Corner</a>   Groom Wanted</div></div>
    </div>
    <div class="ad-pos ad-pos-row-1"></div>
            <div class="col-md-3 col-sm-6 col-xs-12 ndx-2">
        <div class="views-field views-field-field-eds-image"><div class="field-content">  <a href="/2018/01/04/groom-wanted-gestut-vorwerk">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/grid_4_cols_phone/public/database-story-thumb/2018-01/10_cappeln_maxtheurer_augustin_01.jpg?h=000aa747&amp;itok=buN5mLNc 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2018-01/10_cappeln_maxtheurer_augustin_01.jpg?h=000aa747&amp;itok=rMv425v2 295w, /sites/default/files/styles/max_325x325/public/database-story-thumb/2018-01/10_cappeln_maxtheurer_augustin_01.jpg?itok=McaampDn 325w" media="all and (min-width: 768px)" type="image/jpeg" sizes="100vw"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2018-01/10_cappeln_maxtheurer_augustin_01.jpg?h=000aa747&amp;itok=rMv425v2 1x" media="all and (max-width: 991px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2018-01/10_cappeln_maxtheurer_augustin_01.jpg?h=000aa747&amp;itok=rMv425v2 1x" media="all and (min-width: 992px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2018-01/10_cappeln_maxtheurer_augustin_01.jpg?h=000aa747&amp;itok=rMv425v2" alt="The prestigious Gestut Vorwerk in Cappeln, Germany" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>
</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/2018/01/04/groom-wanted-gestut-vorwerk" hreflang="en">Groom Wanted at Gestut Vorwerk</a></span></div><div class="views-field views-field-created"><span class="field-content">04/01/2018</span></div><div class="views-field views-field-field-eds-headline"><div class="field-content"><a href="/market/grooms-corner" class="-badge -badge-light badge-taxo t-35">Groom's Corner</a>   Groom Wanted</div></div>
    </div>
    <div class="ad-pos ad-pos-row-2"></div>
            <div class="col-md-3 col-sm-6 col-xs-12 ndx-3">
        <div class="views-field views-field-field-eds-image"><div class="field-content">  <a href="/2018/01/02/groom-wanted-jessica-michel-french-stud-farm-haras-de-hus">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/grid_4_cols_phone/public/database-story-thumb/2017-12/12_og_michel_riwera_5067_0.jpg?h=6c8c6518&amp;itok=yhDOS23V 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/max_325x325/public/database-story-thumb/2017-12/12_og_michel_riwera_5067_0.jpg?itok=4wVl0oGY 257w, /sites/default/files/styles/grid_4_cols/public/database-story-thumb/2017-12/12_og_michel_riwera_5067_0.jpg?h=6c8c6518&amp;itok=pU-11BY5 295w" media="all and (min-width: 768px)" type="image/jpeg" sizes="100vw"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2017-12/12_og_michel_riwera_5067_0.jpg?h=6c8c6518&amp;itok=pU-11BY5 1x" media="all and (max-width: 991px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2017-12/12_og_michel_riwera_5067_0.jpg?h=6c8c6518&amp;itok=pU-11BY5 1x" media="all and (min-width: 992px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2017-12/12_og_michel_riwera_5067_0.jpg?h=6c8c6518&amp;itok=pU-11BY5" alt="Jessica Michel at the 2012 Olympic Games :: Photo © Astrid Appels" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>
</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/2018/01/02/groom-wanted-jessica-michel-french-stud-farm-haras-de-hus" hreflang="en">Groom Wanted for Jessica Michel at French Stud Farm Haras de Hus</a></span></div><div class="views-field views-field-created"><span class="field-content">02/01/2018</span></div><div class="views-field views-field-field-eds-headline"><div class="field-content"><a href="/market/grooms-corner" class="-badge -badge-light badge-taxo t-35">Groom's Corner</a>   Groom Wanted</div></div>
    </div>
    <div class="ad-pos ad-pos-row-3"></div>
            <div class="col-md-3 col-sm-6 col-xs-12 ndx-4">
        <div class="views-field views-field-field-eds-image"><div class="field-content">  <a href="/2018/01/01/fei-dressage-pony-sale-kranevelds-bjorn">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/grid_4_cols_phone/public/database-story-thumb/2018-01/market_equi_bjorn_01.jpg?h=000aa747&amp;itok=HknMcbhV 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2018-01/market_equi_bjorn_01.jpg?h=000aa747&amp;itok=KSeQ46RG 295w, /sites/default/files/styles/max_325x325/public/database-story-thumb/2018-01/market_equi_bjorn_01.jpg?itok=rFX3BENW 325w" media="all and (min-width: 768px)" type="image/jpeg" sizes="100vw"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2018-01/market_equi_bjorn_01.jpg?h=000aa747&amp;itok=KSeQ46RG 1x" media="all and (max-width: 991px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2018-01/market_equi_bjorn_01.jpg?h=000aa747&amp;itok=KSeQ46RG 1x" media="all and (min-width: 992px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2018-01/market_equi_bjorn_01.jpg?h=000aa747&amp;itok=KSeQ46RG" alt="Kraneveld&#039;s Bjorn" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>
</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/2018/01/01/fei-dressage-pony-sale-kranevelds-bjorn" hreflang="en">FEI Dressage Pony for Sale: Kraneveld&#039;s Bjorn</a></span></div><div class="views-field views-field-created"><span class="field-content">01/01/2018</span></div><div class="views-field views-field-field-eds-headline"><div class="field-content"><a href="/market/equimarket" class="-badge -badge-light badge-taxo t-32">Equimarket</a>   Pony for Sale</div></div>
    </div>
    <div class="ad-pos ad-pos-row-4"></div>
            </div>
    
    </div>
  
          </div>
</div>

          </div>
          <div class="region region-content section-with-bg bg-white">
          <div class="ad-pos ad-pos-home-4"></div>
          <h3 class="ttl_index"><a href="/auctions">Auctions</a></h3>
          <div class="views-element-container form-group"><div class="view view-homepage-auctions view-id-homepage_auctions view-display-id-block_1 js-view-dom-id-33e4dc713e4678af0f663b68e0f4146378f0808826c51483cb1780b3c9e8db4d">
  
    
      
      <div class="view-content">
                  <div class="views-row  row row-eq-height">
        <div class="col-md-3 col-sm-6 col-xs-12 ndx-1">
        <div class="views-field views-field-field-eds-image"><div class="field-content">  <a href="/2018/01/04/eugene-reesink-joins-excellent-dressage-sales-team">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/grid_4_cols_phone/public/database-story-thumb/2018-01/12_ermelo_reesink_0_4766.jpg?h=0d5cb0e0&amp;itok=pHUZCz8A 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/max_325x325/public/database-story-thumb/2018-01/12_ermelo_reesink_0_4766.jpg?itok=rwvJ4hMr 240w, /sites/default/files/styles/grid_4_cols/public/database-story-thumb/2018-01/12_ermelo_reesink_0_4766.jpg?h=0d5cb0e0&amp;itok=doWXlLLw 295w" media="all and (min-width: 768px)" type="image/jpeg" sizes="100vw"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2018-01/12_ermelo_reesink_0_4766.jpg?h=0d5cb0e0&amp;itok=doWXlLLw 1x" media="all and (max-width: 991px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2018-01/12_ermelo_reesink_0_4766.jpg?h=0d5cb0e0&amp;itok=doWXlLLw 1x" media="all and (min-width: 992px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2018-01/12_ermelo_reesink_0_4766.jpg?h=0d5cb0e0&amp;itok=doWXlLLw" alt="Eugene Reesink :: Photo © Astrid Appels" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>
</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/2018/01/04/eugene-reesink-joins-excellent-dressage-sales-team" hreflang="en">Eugene Reesink Joins Excellent Dressage Sales&#039; Team</a></span></div><div class="views-field views-field-created"><span class="field-content">04/01/2018</span></div><div class="views-field views-field-field-eds-headline"><div class="field-content"><a href="/auctions/miscellaneous" class="-badge -badge-light badge-taxo">Miscellaneous</a>   2018 Excellent Dressage Sales</div></div>
    </div>
    <div class="ad-pos ad-pos-row-1"></div>
            <div class="col-md-3 col-sm-6 col-xs-12 ndx-2">
        <div class="views-field views-field-field-eds-image"><div class="field-content">  <a href="/2018/01/02/between-tradition-and-adaption-goosebump-moments-verden">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/grid_4_cols_phone/public/database-story-thumb/2017-12/17_verden_auction_0_01.jpg?h=000aa747&amp;itok=_mUUL3Wg 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2017-12/17_verden_auction_0_01.jpg?h=000aa747&amp;itok=RZZWHUD3 295w, /sites/default/files/styles/max_325x325/public/database-story-thumb/2017-12/17_verden_auction_0_01.jpg?itok=eWOxHOvm 325w" media="all and (min-width: 768px)" type="image/jpeg" sizes="100vw"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2017-12/17_verden_auction_0_01.jpg?h=000aa747&amp;itok=RZZWHUD3 1x" media="all and (max-width: 991px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2017-12/17_verden_auction_0_01.jpg?h=000aa747&amp;itok=RZZWHUD3 1x" media="all and (min-width: 992px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2017-12/17_verden_auction_0_01.jpg?h=000aa747&amp;itok=RZZWHUD3" alt="Happiness and joy at the Verden Auctions" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>
</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/2018/01/02/between-tradition-and-adaption-goosebump-moments-verden" hreflang="en">Between Tradition and Adaptation: Goosebump Moments in Verden</a></span></div><div class="views-field views-field-created"><span class="field-content">02/01/2018</span></div><div class="views-field views-field-field-eds-headline"><div class="field-content"><a href="/auctions/verden" class="-badge -badge-light badge-taxo">Verden</a>   Verden Auction News</div></div>
    </div>
    <div class="ad-pos ad-pos-row-2"></div>
            <div class="col-md-3 col-sm-6 col-xs-12 ndx-3">
        <div class="views-field views-field-field-eds-image"><div class="field-content">  <a href="/2017/12/13/landlord-price-highlight-2017-oldenburg-winter-mixed-sales">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/grid_4_cols_phone/public/edimage/image/auctions_vechta_fashioninblack_01.jpg?itok=5P8_Kvoq 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/edimage/image/auctions_vechta_fashioninblack_01.jpg?itok=enjxVOLz 295w, /sites/default/files/styles/max_325x325/public/edimage/image/auctions_vechta_fashioninblack_01.jpg?itok=BTiHuk38 305w" media="all and (min-width: 768px)" type="image/jpeg" sizes="100vw"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/edimage/image/auctions_vechta_fashioninblack_01.jpg?itok=enjxVOLz 1x" media="all and (max-width: 991px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/edimage/image/auctions_vechta_fashioninblack_01.jpg?itok=enjxVOLz 1x" media="all and (min-width: 992px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/grid_4_cols/public/edimage/image/auctions_vechta_fashioninblack_01.jpg?itok=enjxVOLz" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>
</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/2017/12/13/landlord-price-highlight-2017-oldenburg-winter-mixed-sales" hreflang="en">Landlord, Price Highlight of the 2017 Oldenburg Winter Mixed Sales</a></span></div><div class="views-field views-field-created"><span class="field-content">13/12/2017</span></div><div class="views-field views-field-field-eds-headline"><div class="field-content"><a href="/auctions/vechta" class="-badge -badge-light badge-taxo">Vechta</a>   Vechta Auction News</div></div>
    </div>
    <div class="ad-pos ad-pos-row-3"></div>
            <div class="col-md-3 col-sm-6 col-xs-12 ndx-4">
        <div class="views-field views-field-field-eds-image"><div class="field-content">  <a href="/2017/12/12/franklin-offspring-price-highlight-first-young-stallions-auction-kreuth">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/grid_4_cols_phone/public/edimage/image/auctions_misc_franklinscandic.jpg?itok=6DSS4FZv 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/edimage/image/auctions_misc_franklinscandic.jpg?itok=lR9_faGM 295w, /sites/default/files/styles/max_325x325/public/edimage/image/auctions_misc_franklinscandic.jpg?itok=NloTJPoH 305w" media="all and (min-width: 768px)" type="image/jpeg" sizes="100vw"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/edimage/image/auctions_misc_franklinscandic.jpg?itok=lR9_faGM 1x" media="all and (max-width: 991px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/edimage/image/auctions_misc_franklinscandic.jpg?itok=lR9_faGM 1x" media="all and (min-width: 992px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/grid_4_cols/public/edimage/image/auctions_misc_franklinscandic.jpg?itok=lR9_faGM" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>
</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/2017/12/12/franklin-offspring-price-highlight-first-young-stallions-auction-kreuth" hreflang="en">Franklin Offspring, Price Highlight of First Young Stallions Auction in Kreuth</a></span></div><div class="views-field views-field-created"><span class="field-content">12/12/2017</span></div><div class="views-field views-field-field-eds-headline"><div class="field-content"><a href="/auctions/miscellaneous" class="-badge -badge-light badge-taxo">Miscellaneous</a>   Auction News</div></div>
    </div>
    <div class="ad-pos ad-pos-row-4"></div>
            </div>
    
    </div>
  
          </div>
</div>

          </div>

                <div class="ad-pos ad-pos-inner ad-pos-secondary ad-pos-secondary-2"></div>
        <div class="ad-pos ad-pos-page-last"></div>
          <div class="region region-content">
        <h1 class="page-header"></h1>

<section id="block-adpagebottom-2" class="block block-block-content block-block-contentbd5800b6-910c-47c5-a7d2-df5afa8cf9fb clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="ad-pos ad-pos-inner ad-pos-secondary ad-pos-btm-1"></div>
<div class="ad-pos ad-pos-inner ad-pos-secondary ad-pos-btm-2"></div>
<div class="ad-pos ad-pos-inner ad-pos-secondary ad-pos-btm-3"></div>
<div class="ad-pos ad-pos-inner ad-pos-secondary ad-pos-btm-4"></div>
<div class="ad-pos ad-pos-inner ad-pos-secondary ad-pos-btm-5"></div>
<div class="ad-pos ad-pos-inner ad-pos-secondary ad-pos-btm-6"></div>
<div class="ad-pos ad-pos-inner ad-pos-secondary ad-pos-btm-7"></div>
<div class="ad-pos ad-pos-inner ad-pos-secondary ad-pos-btm-8"></div>
<div class="ad-pos ad-pos-page-last"></div>
</div>
      
  </section>

<div class="views-element-container form-group"><div class="view view-frontpage view-id-frontpage view-display-id-page_1 js-view-dom-id-9111581ccd3735a3bf0f9576279223419e2d90909a9edc1aa31b47990e2d4f41">
  
    
      <div class="view-header">
      <h3 class="ttl_index"><a href="/editorials">Editorials</a></h3>
    </div>
      
      <div class="view-content">
                  <div class="views-row  row row-eq-height">
        <div class="col-md-3 col-sm-6 col-xs-12 ndx-1">
        <div class="views-field views-field-field-eds-image"><div class="field-content">  <a href="/2017/12/31/fresh-and-fruity-2018"><img src="/sites/default/files/styles/grid_4_cols_phone/public/database-story-thumb/2017-12/17_mol_edlayout0917_0_01_0.jpg?h=c6f126de&amp;itok=t0RIHD-7" width="680" height="538" alt="Eurodressage Layout from 29 July 2000 till 31 December 2017" typeof="foaf:Image" class="img-responsive" />

</a>
</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/2017/12/31/fresh-and-fruity-2018" hreflang="en">Fresh and Fruity into 2018</a></span></div><div class="views-field views-field-created"><span class="field-content">31/12/2017 by Astrid Appels </span></div><div class="views-field views-field-field-eds-headline"><div class="field-content"><a href="/editorials/eurodressage-editorials" class="-badge -badge-light badge-taxo">Editorials</a>   Editorial</div></div>
    </div>
    <div class="ad-pos ad-pos-row-1"></div>
            <div class="col-md-3 col-sm-6 col-xs-12 ndx-2">
        <div class="views-field views-field-field-eds-image"><div class="field-content">  <a href="/2017/12/03/lilo-fore-we-were-sleeping-wheel-so-speak"><img src="/sites/default/files/styles/grid_4_cols_phone/public/edimage/image/14_compiegne_fore_0_6678.jpg?h=87220e54&amp;itok=PFRSTOGf" width="680" height="538" alt="" typeof="foaf:Image" class="img-responsive" />

</a>
</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/2017/12/03/lilo-fore-we-were-sleeping-wheel-so-speak" hreflang="en">Lilo Fore: &quot;We Were Sleeping at the Wheel So to Speak&quot;</a></span></div><div class="views-field views-field-created"><span class="field-content">03/12/2017 by Astrid Appels </span></div><div class="views-field views-field-field-eds-headline"><div class="field-content"><a href="/editorials/guest-columnists" class="-badge -badge-light badge-taxo">Guest Columnists</a>   Opinions</div></div>
    </div>
    <div class="ad-pos ad-pos-row-2"></div>
            <div class="col-md-3 col-sm-6 col-xs-12 ndx-3">
        <div class="views-field views-field-field-eds-image"><div class="field-content">  <a href="/2017/10/19/milan-djordjevic-sustainable-development-equestrian-sport-and-horsemanship-balkan-region"><img src="/sites/default/files/styles/grid_4_cols_phone/public/edimage/image/16_compiegne_djordjevic_0_8973.jpg?itok=kpsOYsQ6" width="680" height="538" typeof="foaf:Image" class="img-responsive" />

</a>
</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/2017/10/19/milan-djordjevic-sustainable-development-equestrian-sport-and-horsemanship-balkan-region" hreflang="en">Milan Djordjevic: &quot;Sustainable Development of Equestrian Sport and Horsemanship in the Balkan Region&quot;</a></span></div><div class="views-field views-field-created"><span class="field-content">19/10/2017 by Astrid Appels </span></div><div class="views-field views-field-field-eds-headline"><div class="field-content"><a href="/editorials/guest-columnists" class="-badge -badge-light badge-taxo">Guest Columnists</a>   Opinions</div></div>
    </div>
    <div class="ad-pos ad-pos-row-3"></div>
            <div class="col-md-3 col-sm-6 col-xs-12 ndx-4">
        <div class="views-field views-field-field-eds-image"><div class="field-content">  <a href="/2017/09/22/eva-maria-broomer-doing-dressage"><img src="/sites/default/files/styles/grid_4_cols_phone/public/edimage/image/61_edc_williams_littlemodel_01.jpg?h=87220e54&amp;itok=pXHkSN0Q" width="680" height="538" alt="" typeof="foaf:Image" class="img-responsive" />

</a>
</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/2017/09/22/eva-maria-broomer-doing-dressage" hreflang="en">Eva-Maria Broomer: &quot;Doing Dressage&quot;</a></span></div><div class="views-field views-field-created"><span class="field-content">22/09/2017 by Astrid Appels </span></div><div class="views-field views-field-field-eds-headline"><div class="field-content"><a href="/editorials/guest-columnists" class="-badge -badge-light badge-taxo">Guest Columnists</a>   Guest Column</div></div>
    </div>
    <div class="ad-pos ad-pos-row-4"></div>
            </div>
    
    </div>
  
          </div> <!-- end frontpage-page-1 //-->
</div>

  </div>

      </section>

                              <aside class="col-sm-3 hidden-sm-block hidden-sx-block" role="complementary">
              <div class="region region-sidebar-second">
    <section id="block-adheadline" class="block block-block-content block-block-contentdf641d56-4032-47b8-ac70-fca7852ca2be clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="ad-pos-hls ad-dlx-hls" style="margin: 0 auto;margin-left:-30px;margin-right:-30px; text-align:center;overflow:visible;">
<iframe class="ad-item" frameborder="0" height="120" scrolling="no" src="http://www.eurodressage.com/equestrian/hd_h/helgstrand-ad.php" style="margin:0px;padding:0px;max-width:100%;width:100%;" width="auto"></iframe></div>
</div>
      
  </section>

<section class="views-element-container block block-views block-views-blockads-block-1 clearfix" id="block-views-block-ads-block-1">
  
    

      <div class="form-group"><div class="ad-home elem-full hidden-xs view view-ads view-id-ads view-display-id-block_1 js-view-dom-id-b661504269411707066d296c89e509c346d7b0f576f540ebfd68adeab785614c">
  
    
      
      <div class="view-content">
          <div class="views-row">
    <div class="views-field views-field-field-ad-destination"><div class="field-content"><a id="ad-81498" class="ad-secondary ad-item G_1" href="/link-click-count?url=http://www.hof-kasselmann.de&amp;nid=81498" rel="0" target="0"><img class="ad-img ad-img-home" src="/sites/default/files/ads/2017-12/banner-psi-001.gif" alt="PSI" />
<img class="ad-img-small ad-img-home" src="/sites/default/files/ads_small/2017-12/banner-psi-001-large.jpg" alt="PSI" />
</a></div></div>
  </div>
    <div class="views-row">
    <div class="views-field views-field-field-ad-destination"><div class="field-content"><a id="ad-81499" class="ad-secondary ad-item G_1" href="/link-click-count?url=http://www.fairfaxsaddles.com&amp;nid=81499" rel="0" target="0"><img class="ad-img ad-img-home" src="/sites/default/files/ads/2017-12/banner_fairfax.gif" alt="Fairfax" />
<img class="ad-img-small ad-img-home" src="/sites/default/files/ads_small/2017-12/banner_fairfax-wide.gif" alt="Fairfax" />
</a></div></div>
  </div>
    <div class="views-row">
    <div class="views-field views-field-field-ad-destination"><div class="field-content"><a id="ad-81497" class="ad-secondary ad-item G_1" href="/link-click-count?url=http://www.lucchilderic.com&amp;nid=81497" rel="0" target="0"><img class="ad-img ad-img-home" src="/sites/default/files/ads/2018-01/banner_childeric2018.gif" alt="Childeric" />
<img class="ad-img-small ad-img-home" src="/sites/default/files/ads_small/2017-10/banner-childeric-9-17-1-wide.jpg" alt="Childeric" />
</a></div></div>
  </div>
    <div class="views-row">
    <div class="views-field views-field-field-ad-destination"><div class="field-content"><a id="ad-81500" class="ad-secondary ad-item G_1" href="/link-click-count?url=http://www.haras-malleret.com&amp;nid=81500" rel="0" target="0"><img class="ad-img ad-img-home" src="/sites/default/files/ads/2017-10/banner_malleret-1%281%29.gif" alt="Haras du Malleret" />
<img class="ad-img-small ad-img-home" src="/sites/default/files/ads_small/2017-10/banner-haras-malleret-wide.gif" alt="Haras du Malleret" />
</a></div></div>
  </div>
    <div class="views-row">
    <div class="views-field views-field-field-ad-destination"><div class="field-content"><a id="ad-81501" class="ad-secondary ad-item G_1" href="/link-click-count?url=http://www.amerigo-saddles.com/&amp;nid=81501" rel="0" target="0"><img class="ad-img ad-img-home" src="/sites/default/files/ads/2018-01/AMERIGO163x200_D_2018.gif" alt="Amerigo" />
<img class="ad-img-small ad-img-home" src="/sites/default/files/ads_small/2018-01/AMERIGO390x75_D_2018.gif" alt="Amerigo" />
</a></div></div>
  </div>

    </div>
  
          </div>
</div>

  </section>

<section class="search-api-page-block-form block block-search-api-page block-search-api-page-form-block clearfix" data-drupal-selector="search-api-page-block-form-2" id="block-searchapipagesearchblockform">
  
    

      <form action="/home" method="post" id="search-api-page-block-form--2" accept-charset="UTF-8">
  <div class="form-item js-form-item form-type-search js-form-type-search form-item-keys js-form-item-keys form-no-label form-group">
      <label for="edit-keys--2" class="control-label sr-only">Search</label>
  
  
  <input title="Enter the terms you wish to search for." data-drupal-selector="edit-keys" class="form-search form-control" placeholder="Search" type="search" id="edit-keys--2" name="keys" value="" size="15" maxlength="128" />

  
  
      <div id="edit-keys--2--description" class="description help-block">
      Enter the terms you wish to search for.
    </div>
  </div>
<input autocomplete="off" data-drupal-selector="form-b5imstjicokf-lmllhqaklilxxgytdvigaulnu6saqu" type="hidden" name="form_build_id" value="form-B5ImstJICOkf-LMLLhqAKLiLXxGYTDVigAULNu6saqU" /><input data-drupal-selector="edit-search-api-page-block-form-2" type="hidden" name="form_id" value="search_api_page_block_form" /><div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions--2"><button data-drupal-selector="edit-submit" class="button js-form-submit form-submit btn-primary btn icon-before" type="submit" id="edit-submit--2" name="op" value="Search"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
Search</button></div>

</form>

  </section>

<section class="simplenews-subscriptions-block-bc8364cc-6d8a-4c07-b795-5ca662cac31e simplenews-subscriber-form block block-simplenews block-simplenews-subscription-block clearfix" data-drupal-selector="simplenews-subscriptions-block-bc8364cc-6d8a-4c07-b795-5ca662cac31e" id="block-simplenewssubscription">
  
    

      <form action="/home" method="post" id="simplenews-subscriptions-block-bc8364cc-6d8a-4c07-b795-5ca662cac31e" accept-charset="UTF-8">
  <div class="field--type-simplenews-subscription field--name-subscriptions field--widget-simplenews-subscription-select form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-subscriptions-wrapper" id="edit-subscriptions-wrapper"></div>
<div id="edit-message" class="form-item js-form-item form-type-item js-form-type-item form-item-message js-form-item-message form-no-label form-group">
  
  
  Newsletter: Sign Up

  
  
  </div>
<input autocomplete="off" data-drupal-selector="form-fuuysqmafqq6rysa9sfdzksfonhul3ycwdkhydfony0" type="hidden" name="form_build_id" value="form-fuUySQMAfqQ6RYSa9sfDZksFONhul3ycWDKhydFonY0" /><input data-drupal-selector="edit-simplenews-subscriptions-block-bc8364cc-6d8a-4c07-b795-5ca662cac31e" type="hidden" name="form_id" value="simplenews_subscriptions_block_bc8364cc-6d8a-4c07-b795-5ca662cac31e" /><div class="field--type-email field--name-mail field--widget-email-default form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-mail-wrapper" id="edit-mail-wrapper">      <div class="form-item js-form-item form-type-email js-form-type-email form-item-mail-0-value js-form-item-mail-0-value form-group error has-error">
      <label for="edit-mail-0-value" class="control-label js-form-required form-required">Email</label>
  
  
  <input data-drupal-selector="edit-mail-0-value" aria-describedby="edit-mail-0-value--description" class="form-email required form-control" type="email" id="edit-mail-0-value" name="mail[0][value]" value="" size="60" maxlength="254" placeholder="" required="required" aria-required="true" />

  
  
      <div id="edit-mail-0-value--description" class="description help-block">
      The subscriber's email address.
    </div>
  </div>

  </div>
<div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions--3"><button data-drupal-selector="edit-subscribe" class="button js-form-submit form-submit btn-default btn" type="submit" id="edit-subscribe" name="op" value="Subscribe">Subscribe</button></div>

</form>

  </section>

<section class="views-element-container block block-views block-views-blocklatest-scores-block-1 clearfix" id="block-views-block-latest-scores-block-1">
  
      <h2 class="block-title">Scores</h2>
    

      <div class="form-group"><div class="view view-latest-scores view-id-latest_scores view-display-id-block_1 js-view-dom-id-c7535338a060fd7e9e212067af49e2d46fa1a8cbb5c5d20114e28eea77155e8c">
  
    
      
      <div class="view-content">
          <div class="views-row">
    <div class="views-field views-field-title"><span class="field-content"><a href="/2018/01/05/scores-2018-cdi-temecula" hreflang="en">Scores: 2018 CDI Temecula</a></span></div><div class="views-field views-field-created"><span class="field-content">05/01/2018</span></div>
  </div>
    <div class="views-row">
    <div class="views-field views-field-title"><span class="field-content"><a href="/2017/12/28/scores-2017-cdi-mechelen" hreflang="en">Scores: 2017 CDI Mechelen</a></span></div><div class="views-field views-field-created"><span class="field-content">28/12/2017</span></div>
  </div>
    <div class="views-row">
    <div class="views-field views-field-title"><span class="field-content"><a href="/2017/12/18/scores-2017-cdi-zhashkiv" hreflang="en">Scores: 2017 CDI Zhashkiv</a></span></div><div class="views-field views-field-created"><span class="field-content">18/12/2017</span></div>
  </div>
    <div class="views-row">
    <div class="views-field views-field-title"><span class="field-content"><a href="/2017/12/15/scores-2017-cdi-gotemba" hreflang="en">Scores: 2017 CDI Gotemba</a></span></div><div class="views-field views-field-created"><span class="field-content">15/12/2017</span></div>
  </div>
    <div class="views-row">
    <div class="views-field views-field-title"><span class="field-content"><a href="/2017/12/15/scores-2017-cdi-frankfurt" hreflang="en">Scores: 2017 CDI Frankfurt</a></span></div><div class="views-field views-field-created"><span class="field-content">15/12/2017</span></div>
  </div>

    </div>
  
          </div>
</div>

  </section>

<section class="views-element-container block block-views block-views-blocktop-five-block-1 clearfix" id="block-views-block-top-five-block-1">
  
      <h2 class="block-title">Most Read</h2>
    

      <div class="form-group"><div class="view view-top-five view-id-top_five view-display-id-block_1 js-view-dom-id-9721ea3899eb8769f387b8becd7e789cdbea833415fc31a59558c7745aa01aad">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ul class="top-five-item">

          <li><div class="views-field views-field-title"><span class="field-content"><span class="nbr">1</span> <a href="/2018/01/05/minderhoud-out-senior-squad-come-back-dream-boy-and-casper" hreflang="en">Minderhoud Out of Senior Squad, to Come Back with Dream Boy and Casper</a></span></div></li>
          <li><div class="views-field views-field-title"><span class="field-content"><span class="nbr">2</span> <a href="/2018/01/05/groom-wanted-gut-hohenkamp" hreflang="en">Groom Wanted at Gut Hohenkamp</a></span></div></li>
          <li><div class="views-field views-field-title"><span class="field-content"><span class="nbr">3</span> <a href="/2018/01/05/scores-2018-cdi-temecula" hreflang="en">Scores: 2018 CDI Temecula</a></span></div></li>
          <li><div class="views-field views-field-title"><span class="field-content"><span class="nbr">4</span> <a href="/2018/01/05/becky-moody-gets-ride-james-bond" hreflang="en">Becky Moody Gets Ride on James Bond </a></span></div></li>
          <li><div class="views-field views-field-title"><span class="field-content"><span class="nbr">5</span> <a href="/2018/01/05/beniro-moves-silke-rembacz-usa" hreflang="en">Beniro Moves to Silke Rembacz in the U.S.A.</a></span></div></li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>

  </section>

<section class="views-element-container block block-views block-views-blocklatest-mix-block-1 clearfix" id="block-views-block-latest-mix-block-1">
  
      <h2 class="block-title">Pin Point</h2>
    

      <div class="form-group"><div class="view view-latest-mix view-id-latest_mix view-display-id-block_1 js-view-dom-id-81be62e66988a20378a19de7fa40713c51d07f17068ce5d7051037756bb9e171">
  
    
      
      <div class="view-content">
          <div class="views-row">
    <div class="views-field views-field-field-eds-image"><div class="field-content">  <a href="/2017/11/27/fei-dressage-horse-sale-day-day">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/grid_4_cols_phone/public/edimage/image/market_equi_daybyday_01.jpg?h=87220e54&amp;itok=GAP4tNy0 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/edimage/image/market_equi_daybyday_01.jpg?h=87220e54&amp;itok=vFiJvQq4 295w, /sites/default/files/styles/max_325x325/public/edimage/image/market_equi_daybyday_01.jpg?itok=U7x167kM 305w" media="all and (min-width: 768px)" type="image/jpeg" sizes="100vw"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/edimage/image/market_equi_daybyday_01.jpg?h=87220e54&amp;itok=vFiJvQq4 1x" media="all and (max-width: 991px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/edimage/image/market_equi_daybyday_01.jpg?h=87220e54&amp;itok=vFiJvQq4 1x" media="all and (min-width: 992px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/grid_4_cols/public/edimage/image/market_equi_daybyday_01.jpg?h=87220e54&amp;itok=vFiJvQq4" alt="" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>
</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/2017/11/27/fei-dressage-horse-sale-day-day" hreflang="en">FEI Dressage Horse for Sale: Day By Day</a></span></div><div class="views-field views-field-created"><span class="field-content">27/11/2017</span></div><div class="views-field views-field-field-eds-headline"><div class="field-content">  </div></div>
  </div>
    <div class="views-row">
    <div class="views-field views-field-field-eds-image"><div class="field-content">  <a href="/2017/11/20/fei-dressage-pony-sale-tiesto">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/grid_4_cols_phone/public/edimage/image/13_ecp_krattiger_tiesto_2226.jpg?h=87220e54&amp;itok=IAXLfL05 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/edimage/image/13_ecp_krattiger_tiesto_2226.jpg?h=87220e54&amp;itok=ZnAlOKOM 295w, /sites/default/files/styles/max_325x325/public/edimage/image/13_ecp_krattiger_tiesto_2226.jpg?itok=du9H17FD 305w" media="all and (min-width: 768px)" type="image/jpeg" sizes="100vw"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/edimage/image/13_ecp_krattiger_tiesto_2226.jpg?h=87220e54&amp;itok=ZnAlOKOM 1x" media="all and (max-width: 991px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/edimage/image/13_ecp_krattiger_tiesto_2226.jpg?h=87220e54&amp;itok=ZnAlOKOM 1x" media="all and (min-width: 992px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/grid_4_cols/public/edimage/image/13_ecp_krattiger_tiesto_2226.jpg?h=87220e54&amp;itok=ZnAlOKOM" alt="" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>
</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/2017/11/20/fei-dressage-pony-sale-tiesto" hreflang="en">FEI Dressage Pony for Sale: Tiesto</a></span></div><div class="views-field views-field-created"><span class="field-content">20/11/2017</span></div><div class="views-field views-field-field-eds-headline"><div class="field-content">  </div></div>
  </div>

    </div>
  
          </div>
</div>

  </section>

<section class="views-element-container block block-views block-views-blockindex-equimarket-block-2 clearfix" id="block-views-block-index-equimarket-block-2">
  
      <h2 class="block-title">Equimarket</h2>
    

      <div class="form-group"><div class="view view-index-equimarket view-id-index_equimarket view-display-id-block_2 js-view-dom-id-198a2ce8f4569482cca5eb80335eaa892440eab5a03cfb4ad4b0feeaa8bc6c80">
  
    
      
      <div class="view-content">
          <div class="views-row">
    <div class="views-field views-field-field-eds-image"><div class="field-content">  <a href="/2018/01/01/fei-dressage-pony-sale-kranevelds-bjorn">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/grid_4_cols_phone/public/database-story-thumb/2018-01/market_equi_bjorn_01.jpg?h=000aa747&amp;itok=HknMcbhV 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2018-01/market_equi_bjorn_01.jpg?h=000aa747&amp;itok=KSeQ46RG 295w, /sites/default/files/styles/max_325x325/public/database-story-thumb/2018-01/market_equi_bjorn_01.jpg?itok=rFX3BENW 325w" media="all and (min-width: 768px)" type="image/jpeg" sizes="100vw"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2018-01/market_equi_bjorn_01.jpg?h=000aa747&amp;itok=KSeQ46RG 1x" media="all and (max-width: 991px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2018-01/market_equi_bjorn_01.jpg?h=000aa747&amp;itok=KSeQ46RG 1x" media="all and (min-width: 992px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/grid_4_cols/public/database-story-thumb/2018-01/market_equi_bjorn_01.jpg?h=000aa747&amp;itok=KSeQ46RG" alt="Kraneveld&#039;s Bjorn" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>
</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/2018/01/01/fei-dressage-pony-sale-kranevelds-bjorn" hreflang="en">FEI Dressage Pony for Sale: Kraneveld&#039;s Bjorn</a></span></div><div class="views-field views-field-created"><span class="field-content">01/01/2018</span></div><div class="views-field views-field-field-eds-headline"><div class="field-content">  </div></div>
  </div>

    </div>
  
          </div>
</div>

  </section>

<section class="views-element-container block block-views block-views-blockindex-young-stock-block-2 clearfix" id="block-views-block-index-young-stock-block-2">
  
      <h2 class="block-title">Foal market</h2>
    

      <div class="form-group"><div class="view view-index-young-stock view-id-index_young_stock view-display-id-block_2 js-view-dom-id-6fc45b52cb97546a1f131cf3add9bdf6f5eed879cd6c6f55868b68f2aa84bb31">
  
    
      
      <div class="view-content">
          <div class="views-row">
    <div class="views-field views-field-field-eds-image"><div class="field-content">  <a href="/2017/10/25/youngstock-sale-colt-uthopia-x-florestan">  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/grid_4_cols_phone/public/edimage/image/market_foals_uforic_01.jpg?itok=-Amr5OTS 1x" media="all and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/edimage/image/market_foals_uforic_01.jpg?itok=FiX2HEws 295w, /sites/default/files/styles/max_325x325/public/edimage/image/market_foals_uforic_01.jpg?itok=oEK-0Ecr 305w" media="all and (min-width: 768px)" type="image/jpeg" sizes="100vw"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/edimage/image/market_foals_uforic_01.jpg?itok=FiX2HEws 1x" media="all and (max-width: 991px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/grid_4_cols/public/edimage/image/market_foals_uforic_01.jpg?itok=FiX2HEws 1x" media="all and (min-width: 992px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/grid_4_cols/public/edimage/image/market_foals_uforic_01.jpg?itok=FiX2HEws" typeof="foaf:Image" class="img-responsive" />

  </picture>
</a>
</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/2017/10/25/youngstock-sale-colt-uthopia-x-florestan" hreflang="en">Youngstock for Sale: Colt by Uthopia x Florestan</a></span></div><div class="views-field views-field-created"><span class="field-content">25/10/2017</span></div><div class="views-field views-field-field-eds-headline"><div class="field-content"><a href="/market/young-stock" class="-badge -badge-light badge-taxo t-33">Young Stock</a>   Foal Market</div></div>
  </div>

    </div>
  
          </div>
</div>

  </section>

<section id="block-twitterblock" class="block block-edtweets block-twitter-block clearfix">
  
      <h2 class="block-title">Twitter</h2>
    

      <ul class="edtweets">
<li><span class="screen-name"><a
            href="https://twitter.com/eurodressage" target="_blank">@eurodressage</a></span></li>
            <li class="edtweet">
            <div class="edtweet-message">
                 <p>Minderhoud Out of Senior Squad, to Come Back with Dream Boy and Casper <a href="https://t.co/WGU50mF6LM">https://t.co/WGU50mF6LM</a></p>

            </div>
            <div class="time"><small>4 hours 15 min ago</small></div>
        </li>
            <li class="edtweet">
            <div class="edtweet-message">
                 <p>Groom Wanted at Gut Hohenkamp <a href="https://t.co/9cReZUQ5jP">https://t.co/9cReZUQ5jP</a></p>

            </div>
            <div class="time"><small>7 hours 48 min ago</small></div>
        </li>
            <li class="edtweet">
            <div class="edtweet-message">
                 <p>Becky Moody Gets Ride on James Bond <a href="https://t.co/yviOMiprjH">https://t.co/yviOMiprjH</a></p>

            </div>
            <div class="time"><small>10 hours 27 min ago</small></div>
        </li>
            <li class="edtweet">
            <div class="edtweet-message">
                 <p>Beniro Moves to Silke Rembacz in the U.S.A. <a href="https://t.co/e7YSBEJrYw">https://t.co/e7YSBEJrYw</a></p>

            </div>
            <div class="time"><small>10 hours 29 min ago</small></div>
        </li>
    </ul>

  </section>


  </div>

          </aside>
                  </div>
  </div>

      <footer class="footer container-fluid" role="contentinfo">
        <div class="region region-footer">
    <nav role="navigation" aria-labelledby="block-ed-footer-menu" id="block-ed-footer">
            
  <h2 class="visually-hidden" id="block-ed-footer-menu">Footer menu</h2>
  

        
              <ul class="menu nav">
                            <li>
        <a href="/contact" data-drupal-link-system-path="contact">Contact</a>
                  </li>
        </ul>
  


  </nav>
<section id="block-webmastersignature" class="block block-block-content block-block-contentca238190-13a6-487b-80f9-321facdd9ec1 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="rb_design">
<p><small>Copyright Eurodressage 2018</small></p>
<p><a href="http://www.remiblot.com/" style="position: relative; overflow: hidden;"><img alt="Remiblot.com" src="/themes/ed/remiblot.png" /><span class="designer">Rémi Blot</span></a></p></div>
</div>
      
  </section>


  </div>

    </footer>
  </div><!-- end wrapper //-->

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"home","currentPathIsAdmin":false,"isFront":true,"currentLanguage":"en"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"addtoany\/addtoany,bootstrap\/popover,bootstrap\/tooltip,core\/html5shiv,core\/picturefill,ed\/global-scripts,ed\/global-styling,ed_deluxe\/ed_deluxe-js,system\/base,views\/views.ajax,views\/views.module","theme":"ed","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true},"bootstrap":{"forms_has_error_value_toggle":1,"modal_animation":1,"modal_backdrop":"true","modal_keyboard":1,"modal_show":1,"modal_size":"","popover_enabled":1,"popover_animation":1,"popover_container":"body","popover_content":"","popover_delay":"0","popover_html":0,"popover_placement":"right","popover_selector":"","popover_title":"","popover_trigger":"click","popover_trigger_autoclose":1,"tooltip_enabled":1,"tooltip_animation":1,"tooltip_container":"body","tooltip_delay":"0","tooltip_html":0,"tooltip_placement":"auto left","tooltip_selector":"","tooltip_trigger":"hover"},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:33e4dc713e4678af0f663b68e0f4146378f0808826c51483cb1780b3c9e8db4d":{"view_name":"homepage_auctions","view_display_id":"block_1","view_args":"","view_path":"\/equestrian\/%2A","view_base_path":"homepage_auctions","view_dom_id":"33e4dc713e4678af0f663b68e0f4146378f0808826c51483cb1780b3c9e8db4d","pager_element":0},"views_dom_id:f6c204574c01e651d6436f5f19d5d9fb5e479332df54930d3eccd5a29f1e4cbf":{"view_name":"homepage_market","view_display_id":"block_1","view_args":"","view_path":"\/equestrian\/%2A","view_base_path":"homepage_market","view_dom_id":"f6c204574c01e651d6436f5f19d5d9fb5e479332df54930d3eccd5a29f1e4cbf","pager_element":0},"views_dom_id:5d88fef17e054199674094ed223e27757db461ea6902bbd59519e4eabed1cb79":{"view_name":"index_shows","view_display_id":"block_1","view_args":"","view_path":"\/equestrian\/%2A","view_base_path":"reports\/shows","view_dom_id":"5d88fef17e054199674094ed223e27757db461ea6902bbd59519e4eabed1cb79","pager_element":0},"views_dom_id:a9b1d7188da303ba2b2cff5443d6e6a4a3e9472cc97e53e88e185fecf01b7ac9":{"view_name":"homepage_news","view_display_id":"block_1","view_args":"","view_path":"\/equestrian\/%2A","view_base_path":"homepage_news","view_dom_id":"a9b1d7188da303ba2b2cff5443d6e6a4a3e9472cc97e53e88e185fecf01b7ac9","pager_element":0},"views_dom_id:6fc45b52cb97546a1f131cf3add9bdf6f5eed879cd6c6f55868b68f2aa84bb31":{"view_name":"index_young_stock","view_display_id":"block_2","view_args":"","view_path":"\/equestrian\/%2A","view_base_path":"market\/young-stock","view_dom_id":"6fc45b52cb97546a1f131cf3add9bdf6f5eed879cd6c6f55868b68f2aa84bb31","pager_element":0},"views_dom_id:198a2ce8f4569482cca5eb80335eaa892440eab5a03cfb4ad4b0feeaa8bc6c80":{"view_name":"index_equimarket","view_display_id":"block_2","view_args":"","view_path":"\/equestrian\/%2A","view_base_path":"market\/equimarket","view_dom_id":"198a2ce8f4569482cca5eb80335eaa892440eab5a03cfb4ad4b0feeaa8bc6c80","pager_element":0},"views_dom_id:81be62e66988a20378a19de7fa40713c51d07f17068ce5d7051037756bb9e171":{"view_name":"latest_mix","view_display_id":"block_1","view_args":"","view_path":"\/equestrian\/%2A","view_base_path":"latest-mix","view_dom_id":"81be62e66988a20378a19de7fa40713c51d07f17068ce5d7051037756bb9e171","pager_element":0},"views_dom_id:c7535338a060fd7e9e212067af49e2d46fa1a8cbb5c5d20114e28eea77155e8c":{"view_name":"latest_scores","view_display_id":"block_1","view_args":"","view_path":"\/equestrian\/%2A","view_base_path":null,"view_dom_id":"c7535338a060fd7e9e212067af49e2d46fa1a8cbb5c5d20114e28eea77155e8c","pager_element":0}}},"ed_deluxe":{"adDlx":"\u0022http:\\\/\\\/www.euroshowjumping.com\\\/equestrian\\\/eurodressage-ad-dedicated\\\/equitana-2017-1.html\u0022"},"page_context":"p-view-frontpage-page_1","user":{"uid":0,"permissionsHash":"dc938a0d8c62a83682ef009f92f573a5211fc30597e7395cd8fbcb1c4d14905a"}}</script>
<script src="/sites/default/files/js/js_y1-1em__CekqtBjFsgkUK_14uRFvHnFpDouwQith6M4.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.3.7/js/bootstrap.min.js"></script>
<script src="/sites/default/files/js/js_Ylv6KlF-REK2_4ao_92zfBJBLQK_65nZ3fWsLjjCqVY.js"></script>
<script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_0tILPO7FU4bGEHSM35dbsB8NvvWTw5wGpRamkitreI4.js"></script>

  </body>
</html>
