<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">


<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>2017 PSI Auction Horse in the Spotlight: Sogno D&#039;Amore | eurodressage</title>
  
   <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
  <meta http-equiv="imagetoolbar" content="no" />
  
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="2017 PSI Auction, The team of Hof Kasselmann is proud to present a collection of 26 outstanding young dressage horses for sale at the 2017 PSI Auction on 2 - 3 December 2017. The auction be the highlight of the winter equestrian season as it is the most exclusive venue to buy your next future super star. Today&#039;s auction horse in the spotlight is Sogno D&#039;Amore. Dressage News at eurodressage.com, 2017 PSI Auction Horse in the Spotlight: Sogno D&#039;Amore" />
<meta name="keywords" content="2017 PSI Auction Horse in the Spotlight: Sogno D&#039;Amore dressage, eurodressage, equestrian news, PSI" />
  <link type="text/css" rel="stylesheet" media="all" href="/equestrian/sites/default/modules/views/css/views.css?N" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/modules/node/node.css?N" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/modules/system/defaults.css?N" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/modules/system/system.css?N" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/modules/system/system-menus.css?N" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/modules/user/user.css?N" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/sites/default/modules/cck/theme/content-module.css?N" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/sites/default/modules/ctools/css/ctools.css?N" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/sites/default/modules/dhtml_menu/dhtml_menu.css?N" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/sites/default/modules/filefield/filefield.css?N" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/sites/default/modules/panels/css/panels.css?N" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/sites/default/modules/simplenews/simplenews.css?N" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/sites/default/modules/cck/modules/fieldgroup/fieldgroup.css?N" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/sites/default/modules/image/contrib/image_attach/image_attach.css?N" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/sites/default/themes/zen/zen/tabs.css?N" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/sites/default/themes/zen/zen/wireframes.css?N" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/sites/default/themes/STARTERKIT/layout.css?N" />
<link type="text/css" rel="stylesheet" media="print" href="/equestrian/sites/default/themes/zen/zen/print.css?N" />
<!--[if IE]>
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/sites/default/themes/STARTERKIT/ie.css?N" />
<![endif]-->
  <script type="text/javascript" src="/equestrian/misc/jquery.js?N"></script>
<script type="text/javascript" src="/equestrian/misc/drupal.js?N"></script>
<script type="text/javascript" src="/equestrian/sites/default/modules/dhtml_menu/dhtml_menu.js?N"></script>
<script type="text/javascript" src="/equestrian/sites/default/modules/panels/js/panels.js?N"></script>
<script type="text/javascript" src="/equestrian/sites/default/modules/poormanscron/poormanscron.js?N"></script>
<script type="text/javascript" src="/equestrian/js/jquery.easing.1.3.js?N"></script>
<script type="text/javascript" src="/equestrian/js/arc90_imgcaption.js?N"></script>
<script type="text/javascript" src="/equestrian/js/jquery.npFullBgImg.js?N"></script>
<script type="text/javascript" src="/equestrian/js/v_eurodressage_logic.js?N"></script>
<script type="text/javascript" src="/equestrian/js/v_images_of_the_week.js?N"></script>
<script type="text/javascript" src="/equestrian/sites/default/modules/views/js/base.js?N"></script>
<script type="text/javascript" src="/equestrian/sites/default/modules/views/js/ajax_view.js?N"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/equestrian/", "dhtmlMenu": { "slide": "slide", "clone": "clone" }, "googleanalytics": { "trackOutgoing": 1, "trackMailto": 1, "trackDownload": 1, "trackDownloadExtensions": "7z|aac|avi|csv|doc|exe|flv|gif|gz|jpe?g|js|mp(3|4|e?g)|mov|pdf|phps|png|ppt|rar|sit|tar|torrent|txt|wma|wmv|xls|xml|zip" }, "cron": { "basePath": "/equestrian/poormanscron", "runNext": 1511008923 }, "views": { "ajax_path": "/equestrian/views/ajax", "ajaxViews": [ { "view_name": "attached_gallery", "view_display_id": "node_content_1", "view_args": "66132", "view_path": "node/66132", "view_base_path": "node/66132", "view_dom_id": 1, "pager_element": 0 } ] } });
//--><!]]>
</script>
  
<base href="http://www.eurodressage.com/equestrian/"/>

	





	


</head>
<body class="not-front not-logged-in node-type-story one-sidebar sidebar-right page-2017-11-18-2017-psi-auction-horse-spotlight-sogno-damore section-2017">


<!--PAGE ARTICLE//-->

<!--<div id="background_image"></div>//-->
  <div id="page">
  <div id="imgContainer"></div>
  
  <div id="page-inner">

    <a name="navigation-top" id="navigation-top"></a>
        <!--  <div id="skip-to-nav"><a href="#navigation">Skip to Navigation</a></div>//-->
    
    <div id="header">
   <div id="eurodressage_header"></div>

    <div id="header-inner" class="clear-block">
<div id="pict_rotation" style="float:right;padding:2px;">&nbsp;</div>
      
              <div id="header-blocks" class="region region-header">
          <div id="block-menu-primary-links" class="block block-menu region-odd odd region-count-1 count-1"><div class="block-inner">

  
  <div class="content">
    <ul class="menu"><li class="leaf first dhtml-menu "><a href="/equestrian/" title="" id="dhtml_menu-745">Home</a></li>
<li class="leaf  dhtml-menu "><a href="/equestrian/scores/all" title="" id="dhtml_menu-660">Scores</a></li>
<li class="leaf  dhtml-menu "><a href="/equestrian/news" id="dhtml_menu-653">News</a></li>
<li class="leaf  dhtml-menu "><a href="/equestrian/reports" id="dhtml_menu-651">Reports</a></li>
<li class="leaf  dhtml-menu "><a href="/equestrian/Auctions" id="dhtml_menu-663">Auctions</a></li>
<li class="leaf  dhtml-menu "><a href="/equestrian/market" title="" id="dhtml_menu-707">Market</a></li>
<li class="leaf last dhtml-menu "><a href="/equestrian/editorials/all" title="" id="dhtml_menu-1024">Editorials</a></li>
</ul>  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div> <!-- /#header-blocks -->
      	<div id="suscription">NEWSLETTER: <a href="/equestrian/content/eurodressage-newsletter-subscription"> Sign Up</a> / <a href="/equestrian/newsletter/eurodressage-newsletter-exclusive">READ</a></div>
    <div id="social_networks">
        
    <a href="http://twitter.com/eurodressage" target="_blank" title="Follow us on Twitter" ><img src="sites/default/files/layout/t_logo-a.png" width="24" height="24" alt="Visit us on Twitter"/></a>&nbsp;<a href="http://www.facebook.com/pages/Eurodressage/132135841601?ref=ts"  target="_blank" title="Visit us on Facebook"><img src="sites/default/files/layout/facebook.png" width="24" height="24" alt="Visit us on Facebook"/></a></div>


    </div></div> <!-- /#header-inner, /#header -->

    <div id="main"><div id="main-inner">

      <div id="content_main"><div id="content_main-inner">

        
        
                  <div id="content-header">
            
            <div class="breadcrumb"><a href="/equestrian/">Home</a> › <a href="/equestrian/auctions">Auctions</a> › <a href="/equestrian/auctions/psi">PSI</a> › 2017 PSI Auction Horse in the Spotlight: Sogno D&#039;Amore</div>            
                          <h1 class="title">2017 PSI Auction Horse in the Spotlight: Sogno D&#039;Amore</h1>
                                                          </div> <!-- /#content-header -->
        
        <div id="content-area">
          
<!--  frontpage node//-->
<div id="node-66132" class="node node-type-story"><div class="node-inner">



 <!-- //-->
<div style="clear:both;width:400px;">&nbsp;</div>
  
  
<!--
      <div class="meta">
              <div class="submitted">
          Submitted by Astrid Appels on Sat, 11/18/2017 - 08:01        </div>
      //-->

<!--
              <div class="terms terms-inline"> in <ul class="links inline"><li class="taxonomy_term_42 first last"><a href="/equestrian/magazine/auctions/psi" rel="tag" title="">PSI</a></li>
</ul></div>
          </div>
    //-->
  <div class="date">  Sat, 11/18/2017 - 08:01    <!-- in <ul class="links inline"><li class="taxonomy_term_42 first last"><a href="/equestrian/magazine/auctions/psi" rel="tag" title="">PSI</a></li>
</ul> 2017//--> </div>
  
 


  <div class="content">
         
            <div class="all-attached-images"><div style="width: 305px" class="image-attach-body"><div style="width:100px;height:50px;"></div><a href="/equestrian/content/auctions-psi-sognodamore-01"><img src="http://www.eurodressage.com/equestrian/sites/default/files/data/images/auctions_psi_sognodamore_01.jpg" alt="auctions_psi_sognodamore_01" title="auctions_psi_sognodamore_01"  class="image image-_original " width="305" height="240" /></a><div class="img_caption grey">Sogno d'Amore (by Sir Heinrich x Weltmeyer)</div>
</div>
</div><div class="field field-type-text field-field-headline">
    <div class="field-items">
            <div class="field-item odd">
                    2017 PSI Auction        </div>
        </div>
</div>
<p class="p1">The team of Hof Kasselmann is proud to present a collection of 26 outstanding young dressage horses for sale at the 2017 PSI Auction on 2 - 3 December 2017. The auction be the highlight of the winter equestrian season as it is the most exclusive venue to buy your next future super star. Today's auction horse in the spotlight is&nbsp;Sogno D'Amore.</p>
<p class="p1"><span class="s1"><strong>Name:</strong></span>&nbsp;Sogno D'Amore<br /><span class="s1"><strong>Breed:&nbsp;</strong></span>Westfalian<br /><span class="s1"><strong>Year of Birth:&nbsp;</strong></span>2014<br /><span class="s1"><strong>Sire:&nbsp;</strong></span>Sir Heinrich<br /><strong>Dam Sire</strong>: Weltmeyer<br /><span class="s1"><strong><strong>Gender:</strong>&nbsp;</strong></span>gelding<br /><strong>Height:&nbsp;</strong>M (1.63 - 1.66 m)</p>
<p class="p1">Sogno d'Amore, a "dream of love", to become reality!</p>
<p>This Westfalian gelding by Sir Heinrich x Weltmeyer is a true 4-year old charmer. It is easy to see why he was named so poetically with handsome looks and great movements.</p>
<p><img src="/equestrian/sites/default/files/data/images/auctions_psi_sognodamore_02.jpg" title="Sogno d Amore" width="305" height="240" style="float: left; margin: 3px 6px;" class="imgcaption floatl mceItem" />Looking into the future we can imagine how this fellow will develop. His movements swing over his back and his natural balance along with his well defined outline make him a pleasure to train and ride.&nbsp;</p>
<p>Sogno d'Amore is a real eye catcher and star for the future!</p>
<p class="p4"><strong>Complete Collection Online</strong></p>
<p class="p5"><span class="s2">The&nbsp;<a href="http://psi-auktion.de/ger/p.s.i.-auktion/p.s.i.-auktion-2017/dressurpferde/"><span class="s3">complete 2017 PSI Auction Horse Collection</span></a>&nbsp;can be found online at&nbsp;<a href="http://psi-auktion.de/ger/p.s.i.-auktion/p.s.i.-auktion-2017/dressurpferde/"><span class="s3">www.psi-auktion.de</span></a></span></p>
<p class="p1">The live presentations of the collection will be on 25 and 29 November at 18h00 in Ankum. The 25 November presentation will be streamed live at&nbsp;<a href="http://psi-auktion.de/ger/p.s.i.-auktion/p.s.i.-auktion-2017/dressurpferde/"><span class="s3">www.psi-auktion.de</span></a></p>
<p class="p1">For&nbsp;<span class="s1">more information</span>&nbsp;on the dressage horses, contact:</p>
<ul class="ul1">
<li class="li4">Francois Kasselmann: &nbsp;+49 171 4969865&nbsp;</li>
<li class="li4">Emile Faurie: +44 783 1246656&nbsp;</li>
<li class="li4">Hartmut Lammers: &nbsp;+49 175 6505580</li>
<li class="li4">Stephan Plüm: +49 172 3405750</li>
</ul>
      
      
    <ul class="sharingbar" style="list-style-type: none;">
		<li style="float:left;" style="float:left;" class="facebook"><a style="margin:3px;padding: 10px 16px 8px 20px !important; background:#ddd; border:1px solid #fff;" href="http://www.facebook.com/share.php?u=http://www.eurodressage.com/equestrian/2017/11/18/2017-psi-auction-horse-spotlight-sogno-damore" title="Post to Facebook"><img src="/equestrian/sites/default/files/layout/fb.gif" alt="" width="19" height="16"/></a></li>
		<li style="float:left;" style="float:left;" class="twitter"><a  style="margin:3px;padding: 10px 16px 8px 20px !important; background:#ddd; border:1px solid #fff;" href="http://twitter.com/home?status=eurodressage http://www.eurodressage.com/equestrian/2017/11/18/2017-psi-auction-horse-spotlight-sogno-damore"  title="Post to Twitter"  target="_blank"><img src="/equestrian/sites/default/files/layout/tw.gif" alt="" width="19" height="16"/></a></li>
		<li style="float:left;" style="float:left;" class="email"><a  style="margin:3px;padding: 10px 16px 8px 20px !important;background:#ddd; border:1px solid #fff;" href="mailto:?subject=2017 PSI Auction Horse in the Spotlight: Sogno D'Amore&amp;body=http://www.eurodressage.com/equestrian/2017/11/18/2017-psi-auction-horse-spotlight-sogno-damore" title="Email this"><img src="/equestrian/sites/default/files/layout/email.gif" alt="" width="19" height="16"/></a></li>
	</ul>
     
        </div>
  
</div></div> <!-- /node-inner, /node -->
        </div>

        
        
      </div></div> <!-- /#content-inner, /#content -->

     

      
              <div id="sidebar-right">
        
        	
	       <div id="extra_cnt" style="margin-left:13px;max-width:333px;">
     <iframe width="340" height="260" src="https://www.youtube.com/embed/nA37zwIhCZc" frameborder="0" allowfullscreen></iframe>     </div>
             
      
               <div id="ads_right"><div id="ads_right-inner" class="region region-ads_right">

        
        <div id="block-ad-93" class="block block-ad region-odd odd region-count-1 count-5"><div class="block-inner">

  
  <div class="content">
    <div class="html-advertisement" id="ad-40922"><p><a class="rb_ad" href="http://www.mountstjohnequestrian.co.uk/" target="blank"><img class="banner_165x130" src="/equestrian/eurodressage_ads/banner_msj.gif" alt="dressage foals for sale" height="130" width="165" /></a></p>
</div><div class="ad-image-counter"><img src="http://www.eurodressage.com/equestrian/sites/default/modules/ad/serve.php?o=image&amp;a=40922" height="0" width="0" alt="view counter" /></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-94" class="block block-ad region-even even region-count-2 count-6"><div class="block-inner">

  
  <div class="content">
    <div class="html-advertisement" id="ad-31094"><p><a class="rb_ad" href="http://www.gestuet-sprehe.de" target="blank"><img class="banner_165x130" src="/equestrian/eurodressage_ads/banner_sprehe.gif" alt="" height="130" width="165" /></a></p>
</div><div class="ad-image-counter"><img src="http://www.eurodressage.com/equestrian/sites/default/modules/ad/serve.php?o=image&amp;a=31094" height="0" width="0" alt="view counter" /></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-95" class="block block-ad region-odd odd region-count-3 count-7"><div class="block-inner">

  
  <div class="content">
    <div class="html-advertisement" id="ad-60154"><p><a class="rb_ad" href="http://www.germanhorsecenter.com" target="blank"><img class="banner_165x130" src="/equestrian/eurodressage_ads/banner_ghc2.jpg" alt="" height="130" width="165" /></a></p>
</div><div class="ad-image-counter"><img src="http://www.eurodressage.com/equestrian/sites/default/modules/ad/serve.php?o=image&amp;a=60154" height="0" width="0" alt="view counter" /></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-96" class="block block-ad region-even even region-count-4 count-8"><div class="block-inner">

  
  <div class="content">
    <div class="html-advertisement" id="ad-32936"><p><a class="rb_ad" href="http://gestuet-brune.com/" target="blank"><img class="banner_165x130" src="/equestrian/eurodressage_ads/banner_brune.gif" alt="springtour" height="130" width="165" /></a></p>
</div><div class="ad-image-counter"><img src="http://www.eurodressage.com/equestrian/sites/default/modules/ad/serve.php?o=image&amp;a=32936" height="0" width="0" alt="view counter" /></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-98" class="block block-ad region-odd odd region-count-5 count-9"><div class="block-inner">

  
  <div class="content">
    <div class="html-advertisement" id="ad-46871"><p><a class="rb_ad" href="http://www.gklatte.de" target="_blank"><img class="banner_165x128" src="/equestrian/eurodressage_ads/banner_klatte.gif" alt="" height="130" width="165" /></a></p>
</div><div class="ad-image-counter"><img src="http://www.eurodressage.com/equestrian/sites/default/modules/ad/serve.php?o=image&amp;a=46871" height="0" width="0" alt="view counter" /></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-99" class="block block-ad region-even even region-count-6 count-10"><div class="block-inner">

  
  <div class="content">
    <div class="html-advertisement" id="ad-47636"><p><a class="rb_ad" href="http://www.irt.com/" target="_blank"><img class="banner_165x128" src="/equestrian/eurodressage_ads/banner_irt.gif" alt="" height="130" width="165" /></a></p>
</div><div class="ad-image-counter"><img src="http://www.eurodressage.com/equestrian/sites/default/modules/ad/serve.php?o=image&amp;a=47636" height="0" width="0" alt="view counter" /></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-100" class="block block-ad region-odd odd region-count-7 count-11"><div class="block-inner">

  
  <div class="content">
    <div class="html-advertisement" id="ad-58130"><p><a class="rb_ad" href="http://www.psi-auktion.de" target="blank"><img class="banner_165x130" src="/equestrian/eurodressage_ads/banner_psi.gif" alt="PSI" height="130" width="165" /></a></p>
</div><div class="ad-image-counter"><img src="http://www.eurodressage.com/equestrian/sites/default/modules/ad/serve.php?o=image&amp;a=58130" height="0" width="0" alt="view counter" /></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-101" class="block block-ad region-even even region-count-8 count-12"><div class="block-inner">

  
  <div class="content">
    <!-- No active ads were found in t101 -->  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-104" class="block block-ad region-odd odd region-count-9 count-13"><div class="block-inner">

  
  <div class="content">
    <!-- No active ads were found in t104 -->  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-105" class="block block-ad region-even even region-count-10 count-14"><div class="block-inner">

  
  <div class="content">
    <!-- No active ads were found in t105 -->  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-106" class="block block-ad region-odd odd region-count-11 count-15"><div class="block-inner">

  
  <div class="content">
    <!-- No active ads were found in t106 -->  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-107" class="block block-ad region-even even region-count-12 count-16"><div class="block-inner">

  
  <div class="content">
    <!-- No active ads were found in t107 -->  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-109" class="block block-ad region-odd odd region-count-13 count-17"><div class="block-inner">

  
  <div class="content">
    <!-- No active ads were found in t109 -->  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-110" class="block block-ad region-even even region-count-14 count-18"><div class="block-inner">

  
  <div class="content">
    <!-- No active ads were found in t110 -->  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-111" class="block block-ad region-odd odd region-count-15 count-19"><div class="block-inner">

  
  <div class="content">
    <!-- No active ads were found in t111 -->  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-112" class="block block-ad region-even even region-count-16 count-20"><div class="block-inner">

  
  <div class="content">
    <!-- No active ads were found in t112 -->  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-97" class="block block-ad region-odd odd region-count-17 count-21"><div class="block-inner">

  
  <div class="content">
    <div class="html-advertisement" id="ad-28416"><p>&nbsp;</p>
</div><div class="ad-image-counter"><img src="http://www.eurodressage.com/equestrian/sites/default/modules/ad/serve.php?o=image&amp;a=28416" height="0" width="0" alt="view counter" /></div>  </div>

  
</div></div> <!-- /block-inner, /block -->

      </div></div> <!-- /#ads_right-inner, /#ads_right -->
         
        
        <div id="sidebar-right-inner" class="region region-right">
          
           
          
          <div id="block-search-0" class="block block-search region-odd even region-count-1 count-2"><div class="block-inner">

  
  <div class="content">
    <form action="/equestrian/2017/11/18/2017-psi-auction-horse-spotlight-sogno-damore"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Search this site: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Enter the terms you wish to search for." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Search"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-753e16319662b4809a28a3a3b425452b" value="form-753e16319662b4809a28a3a3b425452b"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-panels_mini-real_estate" class="block block-panels_mini region-even odd region-count-2 count-3"><div class="block-inner">

  
  <div class="content">
    <div class="panel-display panel-1col clear-block" id="mini-panel-real_estate">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane panel_index" >
  
      <h2 class="pane-title"><a href="/equestrian/market/real-estate">Real Estate</a></h2>
  
  
  <div class="pane-content">
    <div class="view view-latest-market-realestate view-id-latest_market_realestate view-display-id-block_1 view-dom-id-1">
    
  
  
      <div class="view-content">
      

<div id="views_slideshow_singleframe_main_1" class="views_slideshow_singleframe_main">
  <div id="views_slideshow_singleframe_teaser_section_1" class="views_slideshow_singleframe_teaser_section">
  <div id="views_slideshow_singleframe_div_1_0" class="views_slideshow_singleframe_slide views-row-odd">
    
  <div class="views-field-image-attach-images">
                <span class="field-content"><div id="latest_realestate"><a href="/equestrian/2016/12/02/inspiring-tuscan-villa-stunning-views-unique-countryside-retreat"><img src="http://www.eurodressage.com/equestrian/sites/default/files/data/images/market_realestate_buta_01.thumbnail_frontpage_left.jpg" alt="" title=""  class="image image-thumbnail_frontpage_left " width="170" height="113" /></a></div></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2016/12/02/inspiring-tuscan-villa-stunning-views-unique-countryside-retreat"><h1 class="title">Inspiring Tuscan Villa with Stunning Views, Unique Countryside Retreat</h1></a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">02/12/2016</span>
  </div>

  </div><!--close views_slideshow_singleframe_div_1_0-->

  <div id="views_slideshow_singleframe_div_1_1" class="views_slideshow_singleframe_slide views_slideshow_singleframe_hidden views-row-even">
    
  <div class="views-field-image-attach-images">
                <span class="field-content"><div id="latest_realestate"><a href="/equestrian/2017/06/27/kleppenhus-exclusive-lake-side-equestrian-estate-ebeltoft-denmark"><img src="http://www.eurodressage.com/equestrian/sites/default/files/data/images/market_realestate_kleppenhus_01.thumbnail_frontpage_left.jpg" alt="" title=""  class="image image-thumbnail_frontpage_left " width="170" height="113" /></a></div></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/06/27/kleppenhus-exclusive-lake-side-equestrian-estate-ebeltoft-denmark"><h1 class="title">Kleppenhus, Exclusive Lake Side Equestrian Estate in Ebeltoft, Denmark</h1></a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">27/06/2017</span>
  </div>

  </div><!--close views_slideshow_singleframe_div_1_1-->

  <div id="views_slideshow_singleframe_div_1_2" class="views_slideshow_singleframe_slide views_slideshow_singleframe_hidden views-row-odd">
    
  <div class="views-field-image-attach-images">
                <span class="field-content"><div id="latest_realestate"><a href="/equestrian/2016/12/27/exceptional-european-style-equestrian-property-sale-new-hope-pa-usa"><img src="http://www.eurodressage.com/equestrian/sites/default/files/data/images/market_realestate_reigningharmony_01.thumbnail_frontpage_left.jpg" alt="" title=""  class="image image-thumbnail_frontpage_left " width="170" height="113" /></a></div></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2016/12/27/exceptional-european-style-equestrian-property-sale-new-hope-pa-usa"><h1 class="title">Exceptional European Style Equestrian Property for Sale in New Hope, PA, U.S.A.</h1></a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">27/12/2016</span>
  </div>

  </div><!--close views_slideshow_singleframe_div_1_2-->

  <div id="views_slideshow_singleframe_div_1_3" class="views_slideshow_singleframe_slide views_slideshow_singleframe_hidden views-row-even">
    
  <div class="views-field-image-attach-images">
                <span class="field-content"><div id="latest_realestate"><a href="/equestrian/2017/06/06/rent-uk-international-dressage-stables-part-rental"><img src="http://www.eurodressage.com/equestrian/sites/default/files/data/images/market_realestate_swain_01.thumbnail_frontpage_left.jpg" alt="" title=""  class="image image-thumbnail_frontpage_left " width="170" height="113" /></a></div></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/06/06/rent-uk-international-dressage-stables-part-rental"><h1 class="title">For Rent: UK International Dressage Stables for Part Rental</h1></a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">06/06/2017</span>
  </div>

  </div><!--close views_slideshow_singleframe_div_1_3-->

</div><!--close views_slideshow_singleframe_no_display-->

</div><!--close views_slideshow_singleframe_main_1-->

    </div>
  
  
  
  
  
  
</div>   </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-panels_mini-latestmix" class="block block-panels_mini region-odd even region-count-3 count-4"><div class="block-inner">

  
  <div class="content">
    <div class="panel-display panel-1col clear-block" id="mini-panel-latestmix">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane panel_index"  id="latestmix">
  
      <h2 class="pane-title"><a href="/equestrian/latest-mix">Pin Point</a></h2>
  
  
  <div class="pane-content">
    <div class="view view-latestmix view-id-latestmix view-display-id-default view-dom-id-3">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-image-image">
                <span class="field-content"></span>
  </div>
  
  <div class="views-field-image-attach-images">
                <span class="field-content"><a href="/equestrian/2017/09/28/fei-dressage-horse-sale-onassis"><img src="http://www.eurodressage.com/equestrian/sites/default/files/data/images/market_equi_onassis_01.thumbnail.jpg" alt="" title=""  class="image image-thumbnail " width="108" height="108" /></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/09/28/fei-dressage-horse-sale-onassis">FEI Dressage Horse for Sale: Onassis</a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">28/09/2017</span>
  </div>
  
  <div class="views-field-field-headline-value">
                <span class="field-content">Eurodressage Equimarket</span>
  </div>
  
  <div class="views-field-teaser">
                <div class="field-content"><p>15-year old licensed Grand Prix KWPN stallion.&nbsp;Top junior/young rider horse.&nbsp;Competed internationally up to small tour level, schooling...</div>
  </div>
  
  <div class="views-field-view-node">
                <span class="field-content"><div class="read_more_latest_mix"><div class="read_more_link"><small><a href="/equestrian/2017/09/28/fei-dressage-horse-sale-onassis">view</a> </small></div></div></span>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field-image-image">
                <span class="field-content"></span>
  </div>
  
  <div class="views-field-image-attach-images">
                <span class="field-content"><a href="/equestrian/2017/09/25/fei-dressage-horse-sale-hot-chocolate"><img src="http://www.eurodressage.com/equestrian/sites/default/files/data/images/market_equi_hotchocolate_01.thumbnail.jpg" alt="" title=""  class="image image-thumbnail " width="108" height="108" /></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/09/25/fei-dressage-horse-sale-hot-chocolate">FEI Dressage Horse for Sale: Hot Chocolate</a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">25/09/2017</span>
  </div>
  
  <div class="views-field-field-headline-value">
                <span class="field-content">Eurodressage Equimarket</span>
  </div>
  
  <div class="views-field-teaser">
                <div class="field-content"><p class="p1">Beautiful 9-year old British bred Hanoverian mare. Internationally competed at young riders level. Would make the perfect junior/ young...</div>
  </div>
  
  <div class="views-field-view-node">
                <span class="field-content"><div class="read_more_latest_mix"><div class="read_more_link"><small><a href="/equestrian/2017/09/25/fei-dressage-horse-sale-hot-chocolate">view</a> </small></div></div></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
</div></div> <!-- /block-inner, /block -->
          
          
         
   
        </div></div> <!-- /#sidebar-right-inner, /#sidebar-right -->
      
    </div></div> <!-- /#main-inner, /#main -->
    
    
          <div id="ads_bottom"><div id="ads_bottom-inner" class="region region-ads_bottom">

        
        <div id="block-ad-53" class="block block-ad region-odd even region-count-1 count-22"><div class="block-inner">

  
  <div class="content">
    <div class="html-advertisement" id="ad-224"><p><a class="rb_ad" href="/equestrian/market/young-stock"><img class="banner_190x100" src="/equestrian/eurodressage_ads/horizontal-2.jpg" alt="eurodressage" height="100" width="190" /></a></p>
</div><div class="ad-image-counter"><img src="http://www.eurodressage.com/equestrian/sites/default/modules/ad/serve.php?o=image&amp;a=224" height="0" width="0" alt="view counter" /></div><div class="advertisement-space" id="space-t53-1"></div><div class="html-advertisement" id="ad-229"><p><a href="/equestrian/market/stallion-market"><img class="banner_190x100" src="/equestrian/eurodressage_ads/horizontal-5.jpg" alt="eurodressage" height="100" width="190" /></a></p>
</div><div class="ad-image-counter"><img src="http://www.eurodressage.com/equestrian/sites/default/modules/ad/serve.php?o=image&amp;a=229" height="0" width="0" alt="view counter" /></div><div class="advertisement-space" id="space-t53-2"></div><div class="html-advertisement" id="ad-225"><p><a href="/equestrian/market/grooms-corner"><img class="banner_190x100" src="/equestrian/eurodressage_ads/horizontal-3.jpg" alt="eurodressage" height="100" width="190" /></a></p>
</div><div class="ad-image-counter"><img src="http://www.eurodressage.com/equestrian/sites/default/modules/ad/serve.php?o=image&amp;a=225" height="0" width="0" alt="view counter" /></div><div class="advertisement-space" id="space-t53-3"></div><div class="html-advertisement" id="ad-223"><p><a href="/equestrian/market/equimarket"><img class="banner_190x100" src="/equestrian/eurodressage_ads/horizontal-1.jpg" alt="eurodressage" height="100" width="190" /></a></p>
</div><div class="ad-image-counter"><img src="http://www.eurodressage.com/equestrian/sites/default/modules/ad/serve.php?o=image&amp;a=223" height="0" width="0" alt="view counter" /></div><div class="advertisement-space" id="space-t53-4"></div><div class="html-advertisement" id="ad-228"><p><a href="/equestrian/imagesearch/all"><img class="banner_190x100" src="/equestrian/eurodressage_ads/horizontal-4.jpg" alt="eurodressage" height="100" width="190" /></a></p>
</div><div class="ad-image-counter"><img src="http://www.eurodressage.com/equestrian/sites/default/modules/ad/serve.php?o=image&amp;a=228" height="0" width="0" alt="view counter" /></div>  </div>

  
</div></div> <!-- /block-inner, /block -->

      </div></div> <!-- /#ads_bottom-inner, /#ads_bottom -->
        
          <div id="c4"><div id="c4-inner" class="region region-C4">

        
        <div id="block-panels_mini-frontshowslinksall" class="block block-panels_mini region-odd odd region-count-1 count-23"><div class="block-inner">

      <h2 class="title">Shows</h2>
  
  <div class="content">
    <div class="panel-display panel-1col clear-block" id="mini-panel-frontshowslinksall">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane front_rows"  id="showsfrontlinks">
  
  
  
  <div class="pane-content">
    <div class="view view-frontshowslinks view-id-frontshowslinks view-display-id-default view-dom-id-2">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/11/17/viva-vechta-break-hibernation">Viva Vechta: A Break from Hibernation</a></span>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/11/16/packed-house-crowds-attend-hester-career-celebrations">Packed House of Crowds Attend Hester Career Celebrations</a></span>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/11/15/new-comer-toshiya-kawabata-wins-2017-japanese-grand-prix-championship">New Comer Toshiya  Kawabata Wins 2017 Japanese Grand Prix Championship</a></span>
  </div>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/11/14/megan-lane-scores-double-2017-cdn-toronto-royal-invitational-dressage-cup">Megan Lane Scores a Double at 2017 CDN Toronto Royal Invitational Dressage Cup</a></span>
  </div>
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/11/13/batchelder-and-garcia-score-last-titles-final-day-2017-us-dressage-finals">Batchelder and Garcia Score Last Titles on Final Day of 2017 U.S. Dressage Finals</a></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-panels_mini-frontnewslinksall" class="block block-panels_mini region-even even region-count-2 count-24"><div class="block-inner">

      <h2 class="title">News</h2>
  
  <div class="content">
    <div class="panel-display panel-1col clear-block" id="mini-panel-frontnewslinksall">
  <div class="panel-panel panel-col">
    <div><div class="view view-frontnewslinks view-id-frontnewslinks view-display-id-default view-dom-id-3">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/11/18/whats-happening-november-2017-part-2">What&#039;s Happening: November 2017 - Part 2</a></span>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/11/17/anna-katharina-luttgen-dies-plane-crash">Anna Katharina Luttgen Dies in Plane Crash</a></span>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/11/17/2017-brightwells-auction-horse-spotlight-i-oetina">2017 Brightwells Auction Horse In the Spotlight: I Oetina</a></span>
  </div>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/11/17/robert-irving-awarded-2017-dressage-canada-owner-year">Robert Irving Awarded 2017 Dressage Canada Owner of the Year</a></span>
  </div>
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/11/16/jenny-eriksson-appointed-new-spanish-youth-team-trainer">Jenny Eriksson Appointed New Spanish Youth Team Trainer</a></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div> </div>
  </div>
</div>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-panels_mini-frontscoreslinksall" class="block block-panels_mini region-odd odd region-count-3 count-25"><div class="block-inner">

      <h2 class="title">Scores</h2>
  
  <div class="content">
    <div class="panel-display panel-1col clear-block" id="mini-panel-frontscoreslinksall">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane front_rows"  id="frontscoreslinksall">
  
  
  
  <div class="pane-content">
    <div class="view view-frontscoreslinks view-id-frontscoreslinks view-display-id-default view-dom-id-4">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/11/16/scores-2017-cdi-w-stuttgart">Scores: 2017 CDI-W Stuttgart</a></span>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/11/10/scores-2017-cdi-munich-indoor">Scores: 2017 CDI Munich Indoor</a></span>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/11/04/scores-2017-cdi-oldenburg">Scores: 2017 CDI Oldenburg</a></span>
  </div>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/11/02/scores-2017-cdi-w-lyon">Scores: 2017 CDI-W Lyon</a></span>
  </div>
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/10/28/scores-2017-cdi-w-zakrzow">Scores: 2017 CDI-W Zakrzow</a></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
</div></div> <!-- /block-inner, /block -->

      </div></div> <!-- /#C4-inner, /#C4 -->
        
    
    
     


       <div id="c6"><div id="c6-inner" class="region region-C6">

        
        <div id="block-menu-menu-footer-menu" class="block block-menu region-odd even region-count-1 count-26"><div class="block-inner">

  
  <div class="content">
    <ul class="menu"><li class="leaf last dhtml-menu "><a href="/equestrian/contact" title="" id="dhtml_menu-1016">Contact</a></li>
</ul>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ed_tweet-2" class="block block-ed_tweet region-even odd region-count-2 count-27"><div class="block-inner">

  
  <div class="content">
    <script type="text/javascript">
 // <![CDATA[
$(document).ready(function(){$(".rb_ad").bind("click",function(){var $this=$(this);var $rb_path=$this.attr("href");var $ad_id=$(this).parent().parent().attr("id");$aid=$ad_id.slice(3);$.ajax({url:"http://www.eurodressage.com/equestrian/ad/redirect/"+$aid}).always(function(){window.location.href=$rb_path})})});
// ]]>
</script>  </div>

  
</div></div> <!-- /block-inner, /block -->

      </div></div> <!-- /#C6-inner, /#C6 -->
        
    
    
    
    
    
    

    
  <div id="by_remi_blot" style="float:right;color:#666;padding:10px;"> <a style="font-size:0.8em;color:#666;" href="http://www.remiblot.com" target="_blank"  title="Equestrian Website Design"><img src="sites/default/files/layout/rb_g_tiny.gif" width="17" height="11" alt=""/>&nbsp;&nbsp; Site Design by Remi Blot</a></div>
  </div></div> <!-- /#page-inner, /#page -->

  
  <script type="text/javascript" src="/equestrian/sites/default/modules/google_analytics/googleanalytics.js?N"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
try{var pageTracker = _gat._getTracker("UA-3416156-1");pageTracker._trackPageview();} catch(err) {}
//--><!]]>
</script>

<div id="debug">
</div>

 <script type="text/javascript">
$(document).ready(function() {

var ttl = parseInt($('.total').html());
var pager_thumbs = $('#views_slideshow_singleframe_pager_1').find('.pager-item');

pager_thumbs.each(function(index){

if (index >ttl-1 ){
$(this).remove();
}

});

});
</script>

</body>
</html>
<!-- Page cached by Boost @ 2017-11-18 10:31:40, expires @ 2017-11-18 13:31:40 -->
