<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">


<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Pre-Selection for the Hanoverian Stallion Licensing: The First Step on the Way to Become a Legend  | eurodressage</title>
  
   <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
  <meta http-equiv="imagetoolbar" content="no" />
  
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Hanoverian Breeding News, For Desperados FRH it was the stepping stone to his career. Running free and over fences the then two and a half-year old youngster presented himself to the selection committee in the arena at the Dobrock. That was on the stallion pre-selection journey 2003. About six weeks later he was sold for €100,000 euro. The career brackets of Weltmeyer, Londonderry, Stakkato or Goldfever also started on the pre-selection journey of the Hannoveraner Verband. In the last week of October the annual breeding highlight takes place in Verden. During the Hanoverian Stallion Licensing and the Stallion Sales, the future sires are determined in front of the fully occupied grandstand of the Niedersachsenhalle. Nowadays, the Stallion Sales attract more and more ambitioned sport riders that want to secure their future hopes. But how do the two and a half-year olds get there? Dressage News at eurodressage.com, Pre-Selection for the Hanoverian Stallion Licensing: The First Step on the Way to Become a Legend" />
<meta name="keywords" content="Pre-Selection for the Hanoverian Stallion Licensing: The First Step on the Way to Become a Legend dressage, eurodressage, equestrian news, Breeding" />
  <link type="text/css" rel="stylesheet" media="all" href="/equestrian/sites/default/modules/views/css/views.css?2" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/modules/node/node.css?2" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/modules/system/defaults.css?2" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/modules/system/system.css?2" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/modules/system/system-menus.css?2" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/modules/user/user.css?2" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/sites/default/modules/cck/theme/content-module.css?2" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/sites/default/modules/ctools/css/ctools.css?2" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/sites/default/modules/dhtml_menu/dhtml_menu.css?2" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/sites/default/modules/filefield/filefield.css?2" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/sites/default/modules/panels/css/panels.css?2" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/sites/default/modules/simplenews/simplenews.css?2" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/sites/default/modules/cck/modules/fieldgroup/fieldgroup.css?2" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/sites/default/modules/image/contrib/image_attach/image_attach.css?2" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/sites/default/themes/zen/zen/tabs.css?2" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/sites/default/themes/zen/zen/wireframes.css?2" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/sites/default/themes/STARTERKIT/layout.css?2" />
<link type="text/css" rel="stylesheet" media="print" href="/equestrian/sites/default/themes/zen/zen/print.css?2" />
<!--[if IE]>
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/sites/default/themes/STARTERKIT/ie.css?2" />
<![endif]-->
  <script type="text/javascript" src="/equestrian/misc/jquery.js?2"></script>
<script type="text/javascript" src="/equestrian/misc/drupal.js?2"></script>
<script type="text/javascript" src="/equestrian/sites/default/modules/dhtml_menu/dhtml_menu.js?2"></script>
<script type="text/javascript" src="/equestrian/sites/default/modules/panels/js/panels.js?2"></script>
<script type="text/javascript" src="/equestrian/sites/default/modules/poormanscron/poormanscron.js?2"></script>
<script type="text/javascript" src="/equestrian/js/jquery.easing.1.3.js?2"></script>
<script type="text/javascript" src="/equestrian/js/arc90_imgcaption.js?2"></script>
<script type="text/javascript" src="/equestrian/js/jquery.npFullBgImg.js?2"></script>
<script type="text/javascript" src="/equestrian/js/v_eurodressage_logic.js?2"></script>
<script type="text/javascript" src="/equestrian/js/v_images_of_the_week.js?2"></script>
<script type="text/javascript" src="/equestrian/sites/default/modules/views/js/base.js?2"></script>
<script type="text/javascript" src="/equestrian/sites/default/modules/views/js/ajax_view.js?2"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/equestrian/", "dhtmlMenu": { "slide": "slide", "clone": "clone" }, "googleanalytics": { "trackOutgoing": 1, "trackMailto": 1, "trackDownload": 1, "trackDownloadExtensions": "7z|aac|avi|csv|doc|exe|flv|gif|gz|jpe?g|js|mp(3|4|e?g)|mov|pdf|phps|png|ppt|rar|sit|tar|torrent|txt|wma|wmv|xls|xml|zip" }, "cron": { "basePath": "/equestrian/poormanscron", "runNext": 1504668321 }, "views": { "ajax_path": "/equestrian/views/ajax", "ajaxViews": [ { "view_name": "attached_gallery", "view_display_id": "node_content_1", "view_args": "64850", "view_path": "node/64850", "view_base_path": "node/64850", "view_dom_id": 1, "pager_element": 0 } ] } });
//--><!]]>
</script>
  
<base href="http://www.eurodressage.com/equestrian/"/>

	





	


</head>
<body class="not-front not-logged-in node-type-story one-sidebar sidebar-right page-2017-09-05-pre-selection-hanoverian-stallion-licensing-first-step-way-become-legend section-2017">


<!--PAGE ARTICLE//-->

<!--<div id="background_image"></div>//-->
  <div id="page">
  <div id="imgContainer"></div>
  
  <div id="page-inner">

    <a name="navigation-top" id="navigation-top"></a>
        <!--  <div id="skip-to-nav"><a href="#navigation">Skip to Navigation</a></div>//-->
    
    <div id="header">
   <div id="eurodressage_header"></div>

    <div id="header-inner" class="clear-block">
<div id="pict_rotation" style="float:right;padding:2px;">&nbsp;</div>
      
              <div id="header-blocks" class="region region-header">
          <div id="block-menu-primary-links" class="block block-menu region-odd odd region-count-1 count-1"><div class="block-inner">

  
  <div class="content">
    <ul class="menu"><li class="leaf first dhtml-menu "><a href="/equestrian/" title="" id="dhtml_menu-745">Home</a></li>
<li class="leaf  dhtml-menu "><a href="/equestrian/scores/all" title="" id="dhtml_menu-660">Scores</a></li>
<li class="leaf  dhtml-menu "><a href="/equestrian/news" id="dhtml_menu-653">News</a></li>
<li class="leaf  dhtml-menu "><a href="/equestrian/reports" id="dhtml_menu-651">Reports</a></li>
<li class="leaf  dhtml-menu "><a href="/equestrian/Auctions" id="dhtml_menu-663">Auctions</a></li>
<li class="leaf  dhtml-menu "><a href="/equestrian/market" title="" id="dhtml_menu-707">Market</a></li>
<li class="leaf last dhtml-menu "><a href="/equestrian/editorials/all" title="" id="dhtml_menu-1024">Editorials</a></li>
</ul>  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div> <!-- /#header-blocks -->
      	<div id="suscription">NEWSLETTER: <a href="/equestrian/content/eurodressage-newsletter-subscription"> Sign Up</a> / <a href="/equestrian/newsletter/eurodressage-newsletter-exclusive">READ</a></div>
    <div id="social_networks">
        
    <a href="http://twitter.com/eurodressage" target="_blank" title="Follow us on Twitter" ><img src="sites/default/files/layout/t_logo-a.png" width="24" height="24" alt="Visit us on Twitter"/></a>&nbsp;<a href="http://www.facebook.com/pages/Eurodressage/132135841601?ref=ts"  target="_blank" title="Visit us on Facebook"><img src="sites/default/files/layout/facebook.png" width="24" height="24" alt="Visit us on Facebook"/></a></div>


    </div></div> <!-- /#header-inner, /#header -->

    <div id="main"><div id="main-inner">

      <div id="content_main"><div id="content_main-inner">

        
        
                  <div id="content-header">
            
            <div class="breadcrumb"><a href="/equestrian/">Home</a> › <a href="/equestrian/news">News</a> › <a href="/equestrian/news/breeding">Breeding</a> › Pre-Selection for the Hanoverian Stallion Licensing: The First Step on the Way to Become a Legend </div>            
                          <h1 class="title">Pre-Selection for the Hanoverian Stallion Licensing: The First Step on the Way to Become a Legend </h1>
                                                          </div> <!-- /#content-header -->
        
        <div id="content-area">
          
<!--  frontpage node//-->
<div id="node-64850" class="node node-type-story"><div class="node-inner">



 <!-- //-->
<div style="clear:both;width:400px;">&nbsp;</div>
  
  
<!--
      <div class="meta">
              <div class="submitted">
          Submitted by Astrid Appels on Tue, 09/05/2017 - 09:51        </div>
      //-->

<!--
              <div class="terms terms-inline"> in <ul class="links inline"><li class="taxonomy_term_13 first last"><a href="/equestrian/magazine/news/breeding" rel="tag" title="">Breeding</a></li>
</ul></div>
          </div>
    //-->
  <div class="date">  Tue, 09/05/2017 - 09:51    <!-- in <ul class="links inline"><li class="taxonomy_term_13 first last"><a href="/equestrian/magazine/news/breeding" rel="tag" title="">Breeding</a></li>
</ul> 2017//--> </div>
  
 


  <div class="content">
         
            <div class="all-attached-images"><div style="width: 305px" class="image-attach-body"><div style="width:100px;height:50px;"></div><a href="/equestrian/content/news-breeding-hanpreselect-01"><img src="http://www.eurodressage.com/equestrian/sites/default/files/data/images/news_breeding_hanpreselect_01.jpg" alt="news_breeding_hanpreselect_01" title="news_breeding_hanpreselect_01"  class="image image-_original " width="305" height="240" /></a><div class="img_caption grey">The Hanoverian stallion licensing committee at the pre-selection</div>
</div>
</div><div class="field field-type-text field-field-headline">
    <div class="field-items">
            <div class="field-item odd">
                    Hanoverian Breeding News        </div>
        </div>
</div>
<p>For Desperados FRH it was the stepping stone to his career. Running free and over fences the then two and a half-year old youngster presented himself to the selection committee in the arena at the Dobrock. That was on the stallion pre-selection journey 2003. About six weeks later he was sold for €100,000 euro. The career brackets of Weltmeyer, Londonderry, Stakkato or Goldfever also started on <a href="https://goo.gl/JWDnT6" target="_blank">the pre-selection journey of the Hannoveraner Verband</a>. In the last week of October the annual breeding highlight takes place in Verden. During the Hanoverian Stallion Licensing and the Stallion Sales, the future sires are determined in front of the fully occupied grandstand of the Niedersachsenhalle. Nowadays, the Stallion Sales attract more and more ambitioned sport riders that want to secure their future hopes. But how do the two and a half-year olds get there?</p>
<p>About six weeks prior to the event, the Tuesday after the German Young Horse National Championships, the so-called “Bundeschampionate”, the Stallion-Preselection-Journey of the Hannoveraner Verband begins. However, already during the Championships, one can feel the anticipation and excitement leading up to the event. Everyone already studied the list of registered stallions online. Everyone is excited, which stallions will get selected this year. It is discussed how many descendants of which sire are registered, and everyone has already seen one of the stallion aspirants that will surely make it to be accepted to the licensing. The breeders impatiently await the first day of the Preselection-Journey.</p>
<p>For the most part, a four- to six-headed committee around the Breeding Director of the Hannoveraner Verband selects the potential new stallion generation on 20 different selection sites. Members of this selection committee are successful breeders and representatives of the sport, like the Youth Trainer Hans-Heinrich Meyer zu Strohen or the Olympia Medalist Heike Kemmer (Dressage) and Jörg Münzner (Show-Jumping). Most of the locations are in Lower Saxony, the root area of the Hanoverian Breed. One selection is held in Hessia, one in North Rhine-Westphalia. However, not every young stallion can be presented here. The quality requirements are held to high standards to even get to a pre-selection. The young Hanoverians and Rhineland Horses need to prove their accepted Hanoverian ancestry over six consecutive generations; also regarding mother and grandmother high standards are being upheld. Above that, the breeders apply a critical eye as to which youngsters are even shown to the preselection. Only Hanoverian and Rhineland stallions are allowed to be presented, unlike many other licensing events where stallions of all breeds can be shown.</p>
<p><img src="/equestrian/sites/default/files/data/images/news_breeding_hanpreselect_02.jpg" title="The trot-up at the stallion pre-selection" width="305" height="240" style="float: left; margin: 3px 6px;" class="imgcaption floatl mceItem" />Of the roughly 3,000 stallions that have been born in 2015, nearly 400 young stallions comply with these standards and have been entered to be presented to the pre-selection committee during the timeframe from September 5th to September 14th 2017. At the end of this Selection-Journey, around 90 stallions will have accomplished the first obstacle and made it to the actual licensing. Those form part of the best 2.5% of their year. </p>
<p>The tension is always prominent when the selection committee arrives at one of the sites early in the morning, for example at the farm of Rudolf Rehkamp in Bersenbrück. Everything is started up. One hears the sound of the hooves beating on the ground. One or the other stallion neighs with excitement. Now it counts to remain calm, to transmit calmness, so the stallions can present themselves optimally. The selection of the stallions happens in three steps. Free running and free jumping, presentation on hard surface, walk ring. Since decades, the Stallion-Preselection already takes place exactly like this. Now as before, more is not necessary to judge the base quality of a young horse. The successes of the stallions that are sold from the venue in Verden to all parts of the world prove that right.</p>
<p><img src="/equestrian/sites/default/files/data/images/news_breeding_hanpreselect_03.jpg" title="Stallion presented for inspection at the pre-selection" width="305" height="240" style="float: right; margin: 3px 6px;" class="imgcaption floatr mceItem" />Two to three selections per day are held in accordance to this pattern. Thereby, for many stallions, the selection already ends after free running and free jumping. Only those who convince the selection committee of their qualities will get the chance to present themselves on the solid surface. The correctness of fundament and feet of the future sport- and breeding-horses is of essential significance and can only be thoroughly examined on hard ground. At the end of each selection the stallions that are accepted to the Licensing in Verden are announced. Shortly after they are published on the Homepage as well as on the Facebook Page of the Hannoveraner Verband. This way many horse experts from in- and outside of the country can closely follow, yes almost become part of the action. Nonetheless, not an insignificant amount of people accompany the selection committee on their journey through the Hanoverian breeding area, so that in some places the selection is followed by a small festivity.</p>
<p>With the approval to the Licensing, the next step on the way to become a Hanoverian Stallion is complete. Now it counts to also comply with the health standards of the Hannoveraner Verband. A three-headed veterinary team is examining all candidates over the course of four days, taking x-rays and doing thorough clinical examinations. Only those stallions complying with the high health standards in breeding and sport will actually make it to the licensing in Verden during the last weekend of October. Together with the veterinary examinations, photos and videos of the stallions are taken, which are available online from the beginning of October. There is only little time between the preselection and the actual licensing, but the roughly 90 licensing aspirants are becoming popular immediately. Then everyone is excitedly awaiting the first presentation on the Stallion Licensing 2017. </p>
<p><img src="/equestrian/sites/default/files/data/images/news_breeding_hanpreselect_04.jpg" title="Young Hanoverian colts up for licensing" width="305" height="240" style="float: left; margin: 3px 6px;" class="imgcaption floatl mceItem" /><a href="https://www.youtube.com/watch?v=5eFXVJskCGI" target="_blank">Check out the video below for the preselection</a></p>
<p><strong>Hanoverian Stallion Licensing and Stallion Sales 2017<br />
</strong></p>
<p>Two-and-a-half-year-old, pre-selected stallions are presented at the main Stallion Licensing. A selection committee organizes selection dates throughout the whole breeding area and chooses approx. 100 stallions, showing up in front of the Licensing Commission on the last weekend of October. The Hanoverian Stallion Licensing and Stallion Sales takes place from October 26-28. Please find here further information about our pre-selection and the stallion licensing and stallion sales.</p>
<p>For more information about <a href="https://goo.gl/JWDnT6" target="_blank">the Hanoverian stallion Licensing Pre-Selection</a> click here</p>
      
      
    <ul class="sharingbar" style="list-style-type: none;">
		<li style="float:left;" style="float:left;" class="facebook"><a style="margin:3px;padding: 10px 16px 8px 20px !important; background:#ddd; border:1px solid #fff;" href="http://www.facebook.com/share.php?u=http://www.eurodressage.com/equestrian/2017/09/05/pre-selection-hanoverian-stallion-licensing-first-step-way-become-legend" title="Post to Facebook"><img src="/equestrian/sites/default/files/layout/fb.gif" alt="" width="19" height="16"/></a></li>
		<li style="float:left;" style="float:left;" class="twitter"><a  style="margin:3px;padding: 10px 16px 8px 20px !important; background:#ddd; border:1px solid #fff;" href="http://twitter.com/home?status=eurodressage http://www.eurodressage.com/equestrian/2017/09/05/pre-selection-hanoverian-stallion-licensing-first-step-way-become-legend"  title="Post to Twitter"  target="_blank"><img src="/equestrian/sites/default/files/layout/tw.gif" alt="" width="19" height="16"/></a></li>
		<li style="float:left;" style="float:left;" class="email"><a  style="margin:3px;padding: 10px 16px 8px 20px !important;background:#ddd; border:1px solid #fff;" href="mailto:?subject=Pre-Selection for the Hanoverian Stallion Licensing: The First Step on the Way to Become a Legend &amp;body=http://www.eurodressage.com/equestrian/2017/09/05/pre-selection-hanoverian-stallion-licensing-first-step-way-become-legend" title="Email this"><img src="/equestrian/sites/default/files/layout/email.gif" alt="" width="19" height="16"/></a></li>
	</ul>
     
        </div>
  
</div></div> <!-- /node-inner, /node -->
        </div>

        
        
      </div></div> <!-- /#content-inner, /#content -->

     

      
              <div id="sidebar-right">
        
               <div id="external_video" style="margin-left:13px;">
     <object width="340" height="260"><param name="movie" value="http://www.youtube.com/v/5eFXVJskCGI?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"></param><param name="allowscriptaccess" value="always"></param><embed src="http://www.youtube.com/v/5eFXVJskCGI?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="340" height="260" allowscriptaccess="always" allowfullscreen="true"></embed></object>     </div>
      	
	       
      
               <div id="ads_right"><div id="ads_right-inner" class="region region-ads_right">

        
        <div id="block-ad-93" class="block block-ad region-odd odd region-count-1 count-5"><div class="block-inner">

  
  <div class="content">
    <div class="html-advertisement" id="ad-40922"><p><a class="rb_ad" href="http://www.mountstjohnequestrian.co.uk/" target="blank"><img class="banner_165x130" src="/equestrian/eurodressage_ads/banner_msj.gif" alt="dressage foals for sale" height="130" width="165" /></a></p>
</div><div class="ad-image-counter"><img src="http://www.eurodressage.com/equestrian/sites/default/modules/ad/serve.php?o=image&amp;a=40922" height="0" width="0" alt="view counter" /></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-94" class="block block-ad region-even even region-count-2 count-6"><div class="block-inner">

  
  <div class="content">
    <div class="html-advertisement" id="ad-31094"><p><a class="rb_ad" href="http://www.gestuet-sprehe.de" target="blank"><img class="banner_165x130" src="/equestrian/eurodressage_ads/banner_sprehe.gif" alt="" height="130" width="165" /></a></p>
</div><div class="ad-image-counter"><img src="http://www.eurodressage.com/equestrian/sites/default/modules/ad/serve.php?o=image&amp;a=31094" height="0" width="0" alt="view counter" /></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-95" class="block block-ad region-odd odd region-count-3 count-7"><div class="block-inner">

  
  <div class="content">
    <div class="html-advertisement" id="ad-60154"><p><a class="rb_ad" href="http://www.germanhorsecenter.com" target="blank"><img class="banner_165x130" src="/equestrian/eurodressage_ads/banner_ghc2.jpg" alt="" height="130" width="165" /></a></p>
</div><div class="ad-image-counter"><img src="http://www.eurodressage.com/equestrian/sites/default/modules/ad/serve.php?o=image&amp;a=60154" height="0" width="0" alt="view counter" /></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-96" class="block block-ad region-even even region-count-4 count-8"><div class="block-inner">

  
  <div class="content">
    <div class="html-advertisement" id="ad-32936"><p><a class="rb_ad" href="http://gestuet-brune.com/" target="blank"><img class="banner_165x130" src="/equestrian/eurodressage_ads/banner_brune.gif" alt="springtour" height="130" width="165" /></a></p>
</div><div class="ad-image-counter"><img src="http://www.eurodressage.com/equestrian/sites/default/modules/ad/serve.php?o=image&amp;a=32936" height="0" width="0" alt="view counter" /></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-98" class="block block-ad region-odd odd region-count-5 count-9"><div class="block-inner">

  
  <div class="content">
    <div class="html-advertisement" id="ad-46871"><p><a class="rb_ad" href="http://www.gklatte.de" target="_blank"><img class="banner_165x128" src="/equestrian/eurodressage_ads/banner_klatte.gif" alt="" height="130" width="165" /></a></p>
</div><div class="ad-image-counter"><img src="http://www.eurodressage.com/equestrian/sites/default/modules/ad/serve.php?o=image&amp;a=46871" height="0" width="0" alt="view counter" /></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-99" class="block block-ad region-even even region-count-6 count-10"><div class="block-inner">

  
  <div class="content">
    <div class="html-advertisement" id="ad-47636"><p><a class="rb_ad" href="http://www.irt.com/" target="_blank"><img class="banner_165x128" src="/equestrian/eurodressage_ads/banner_irt.gif" alt="" height="130" width="165" /></a></p>
</div><div class="ad-image-counter"><img src="http://www.eurodressage.com/equestrian/sites/default/modules/ad/serve.php?o=image&amp;a=47636" height="0" width="0" alt="view counter" /></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-100" class="block block-ad region-odd odd region-count-7 count-11"><div class="block-inner">

  
  <div class="content">
    <!-- No active ads were found in t100 -->  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-101" class="block block-ad region-even even region-count-8 count-12"><div class="block-inner">

  
  <div class="content">
    <!-- No active ads were found in t101 -->  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-104" class="block block-ad region-odd odd region-count-9 count-13"><div class="block-inner">

  
  <div class="content">
    <!-- No active ads were found in t104 -->  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-105" class="block block-ad region-even even region-count-10 count-14"><div class="block-inner">

  
  <div class="content">
    <!-- No active ads were found in t105 -->  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-106" class="block block-ad region-odd odd region-count-11 count-15"><div class="block-inner">

  
  <div class="content">
    <!-- No active ads were found in t106 -->  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-107" class="block block-ad region-even even region-count-12 count-16"><div class="block-inner">

  
  <div class="content">
    <!-- No active ads were found in t107 -->  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-109" class="block block-ad region-odd odd region-count-13 count-17"><div class="block-inner">

  
  <div class="content">
    <!-- No active ads were found in t109 -->  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-110" class="block block-ad region-even even region-count-14 count-18"><div class="block-inner">

  
  <div class="content">
    <!-- No active ads were found in t110 -->  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-111" class="block block-ad region-odd odd region-count-15 count-19"><div class="block-inner">

  
  <div class="content">
    <!-- No active ads were found in t111 -->  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-112" class="block block-ad region-even even region-count-16 count-20"><div class="block-inner">

  
  <div class="content">
    <!-- No active ads were found in t112 -->  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-97" class="block block-ad region-odd odd region-count-17 count-21"><div class="block-inner">

  
  <div class="content">
    <div class="html-advertisement" id="ad-63463"><p>&nbsp;</p>
</div><div class="ad-image-counter"><img src="http://www.eurodressage.com/equestrian/sites/default/modules/ad/serve.php?o=image&amp;a=63463" height="0" width="0" alt="view counter" /></div>  </div>

  
</div></div> <!-- /block-inner, /block -->

      </div></div> <!-- /#ads_right-inner, /#ads_right -->
         
        
        <div id="sidebar-right-inner" class="region region-right">
          
           
          
          <div id="block-search-0" class="block block-search region-odd even region-count-1 count-2"><div class="block-inner">

  
  <div class="content">
    <form action="/equestrian/2017/09/05/pre-selection-hanoverian-stallion-licensing-first-step-way-become-legend"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Search this site: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Enter the terms you wish to search for." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Search"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-4b4a5ebed87389889fca430af71b4c00" value="form-4b4a5ebed87389889fca430af71b4c00"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-panels_mini-real_estate" class="block block-panels_mini region-even odd region-count-2 count-3"><div class="block-inner">

  
  <div class="content">
    <div class="panel-display panel-1col clear-block" id="mini-panel-real_estate">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane panel_index" >
  
      <h2 class="pane-title"><a href="/equestrian/market/real-estate">Real Estate</a></h2>
  
  
  <div class="pane-content">
    <div class="view view-latest-market-realestate view-id-latest_market_realestate view-display-id-block_1 view-dom-id-2">
    
  
  
      <div class="view-content">
      

<div id="views_slideshow_singleframe_main_1" class="views_slideshow_singleframe_main">
  <div id="views_slideshow_singleframe_teaser_section_1" class="views_slideshow_singleframe_teaser_section">
  <div id="views_slideshow_singleframe_div_1_0" class="views_slideshow_singleframe_slide views-row-odd">
    
  <div class="views-field-image-attach-images">
                <span class="field-content"><div id="latest_realestate"><a href="/equestrian/2016/12/27/exceptional-european-style-equestrian-property-sale-new-hope-pa-usa"><img src="http://www.eurodressage.com/equestrian/sites/default/files/data/images/market_realestate_reigningharmony_01.thumbnail_frontpage_left.jpg" alt="" title=""  class="image image-thumbnail_frontpage_left " width="170" height="113" /></a></div></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2016/12/27/exceptional-european-style-equestrian-property-sale-new-hope-pa-usa"><h1 class="title">Exceptional European Style Equestrian Property for Sale in New Hope, PA, U.S.A.</h1></a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">27/12/2016</span>
  </div>

  </div><!--close views_slideshow_singleframe_div_1_0-->

  <div id="views_slideshow_singleframe_div_1_1" class="views_slideshow_singleframe_slide views_slideshow_singleframe_hidden views-row-even">
    
  <div class="views-field-image-attach-images">
                <span class="field-content"><div id="latest_realestate"><a href="/equestrian/2017/06/27/kleppenhus-exclusive-lake-side-equestrian-estate-ebeltoft-denmark"><img src="http://www.eurodressage.com/equestrian/sites/default/files/data/images/market_realestate_kleppenhus_01.thumbnail_frontpage_left.jpg" alt="" title=""  class="image image-thumbnail_frontpage_left " width="170" height="113" /></a></div></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/06/27/kleppenhus-exclusive-lake-side-equestrian-estate-ebeltoft-denmark"><h1 class="title">Kleppenhus, Exclusive Lake Side Equestrian Estate in Ebeltoft, Denmark</h1></a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">27/06/2017</span>
  </div>

  </div><!--close views_slideshow_singleframe_div_1_1-->

  <div id="views_slideshow_singleframe_div_1_2" class="views_slideshow_singleframe_slide views_slideshow_singleframe_hidden views-row-odd">
    
  <div class="views-field-image-attach-images">
                <span class="field-content"><div id="latest_realestate"><a href="/equestrian/2017/06/06/rent-uk-international-dressage-stables-part-rental"><img src="http://www.eurodressage.com/equestrian/sites/default/files/data/images/market_realestate_swain_01.thumbnail_frontpage_left.jpg" alt="" title=""  class="image image-thumbnail_frontpage_left " width="170" height="113" /></a></div></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/06/06/rent-uk-international-dressage-stables-part-rental"><h1 class="title">For Rent: UK International Dressage Stables for Part Rental</h1></a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">06/06/2017</span>
  </div>

  </div><!--close views_slideshow_singleframe_div_1_2-->

  <div id="views_slideshow_singleframe_div_1_3" class="views_slideshow_singleframe_slide views_slideshow_singleframe_hidden views-row-even">
    
  <div class="views-field-image-attach-images">
                <span class="field-content"><div id="latest_realestate"><a href="/equestrian/2016/12/02/inspiring-tuscan-villa-stunning-views-unique-countryside-retreat"><img src="http://www.eurodressage.com/equestrian/sites/default/files/data/images/market_realestate_buta_01.thumbnail_frontpage_left.jpg" alt="" title=""  class="image image-thumbnail_frontpage_left " width="170" height="113" /></a></div></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2016/12/02/inspiring-tuscan-villa-stunning-views-unique-countryside-retreat"><h1 class="title">Inspiring Tuscan Villa with Stunning Views, Unique Countryside Retreat</h1></a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">02/12/2016</span>
  </div>

  </div><!--close views_slideshow_singleframe_div_1_3-->

</div><!--close views_slideshow_singleframe_no_display-->

</div><!--close views_slideshow_singleframe_main_1-->

    </div>
  
  
  
  
  
  
</div>   </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-panels_mini-latestmix" class="block block-panels_mini region-odd even region-count-3 count-4"><div class="block-inner">

  
  <div class="content">
    <div class="panel-display panel-1col clear-block" id="mini-panel-latestmix">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane panel_index"  id="latestmix">
  
      <h2 class="pane-title"><a href="/equestrian/latest-mix">Pin Point</a></h2>
  
  
  <div class="pane-content">
    <div class="view view-latestmix view-id-latestmix view-display-id-default view-dom-id-3">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-image-image">
                <span class="field-content"></span>
  </div>
  
  <div class="views-field-image-attach-images">
                <span class="field-content"><a href="/equestrian/2017/08/02/fei-dressage-pony-sale-bratgardets-aquenikie"><img src="http://www.eurodressage.com/equestrian/sites/default/files/data/images/market_equi_aquenikie_01.thumbnail.jpg" alt="" title=""  class="image image-thumbnail " width="108" height="108" /></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/08/02/fei-dressage-pony-sale-bratgardets-aquenikie">FEI Dressage Pony for Sale: Bratgardets A&#039;Quenikie</a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">02/08/2017</span>
  </div>
  
  <div class="views-field-field-headline-value">
                <span class="field-content">Eurodressage Equimarket</span>
  </div>
  
  <div class="views-field-teaser">
                <div class="field-content"><p>Beautiful 11-year old New Forest Pony competed at international FEI Pony level. Winner of 2017 Swedish New Forest Pony Championships, super...</div>
  </div>
  
  <div class="views-field-view-node">
                <span class="field-content"><div class="read_more_latest_mix"><div class="read_more_link"><small><a href="/equestrian/2017/08/02/fei-dressage-pony-sale-bratgardets-aquenikie">view</a> </small></div></div></span>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field-image-image">
                <span class="field-content"></span>
  </div>
  
  <div class="views-field-image-attach-images">
                <span class="field-content"><a href="/equestrian/2017/08/01/fei-dressage-horse-sale-brandtoftes-sjubell"><img src="http://www.eurodressage.com/equestrian/sites/default/files/data/images/market_equi_sjubell_01.thumbnail.jpg" alt="" title=""  class="image image-thumbnail " width="108" height="108" /></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/08/01/fei-dressage-horse-sale-brandtoftes-sjubell">FEI Dressage Horse for Sale: Brandtoftes Sjubell</a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">01/08/2017</span>
  </div>
  
  <div class="views-field-field-headline-value">
                <span class="field-content">Eurodressage Equimarket</span>
  </div>
  
  <div class="views-field-teaser">
                <div class="field-content"><p class="p1">Highly experienced, internationally competed junior rider's horse Brandtoftes Sjubell. 11-year old Danish warmblood, Double Nordic...</div>
  </div>
  
  <div class="views-field-view-node">
                <span class="field-content"><div class="read_more_latest_mix"><div class="read_more_link"><small><a href="/equestrian/2017/08/01/fei-dressage-horse-sale-brandtoftes-sjubell">view</a> </small></div></div></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
</div></div> <!-- /block-inner, /block -->
          
          
         
   
        </div></div> <!-- /#sidebar-right-inner, /#sidebar-right -->
      
    </div></div> <!-- /#main-inner, /#main -->
    
    
          <div id="ads_bottom"><div id="ads_bottom-inner" class="region region-ads_bottom">

        
        <div id="block-ad-53" class="block block-ad region-odd even region-count-1 count-22"><div class="block-inner">

  
  <div class="content">
    <div class="html-advertisement" id="ad-229"><p><a href="/equestrian/market/stallion-market"><img class="banner_190x100" src="/equestrian/eurodressage_ads/horizontal-5.jpg" alt="eurodressage" height="100" width="190" /></a></p>
</div><div class="ad-image-counter"><img src="http://www.eurodressage.com/equestrian/sites/default/modules/ad/serve.php?o=image&amp;a=229" height="0" width="0" alt="view counter" /></div><div class="advertisement-space" id="space-t53-1"></div><div class="html-advertisement" id="ad-225"><p><a href="/equestrian/market/grooms-corner"><img class="banner_190x100" src="/equestrian/eurodressage_ads/horizontal-3.jpg" alt="eurodressage" height="100" width="190" /></a></p>
</div><div class="ad-image-counter"><img src="http://www.eurodressage.com/equestrian/sites/default/modules/ad/serve.php?o=image&amp;a=225" height="0" width="0" alt="view counter" /></div><div class="advertisement-space" id="space-t53-2"></div><div class="html-advertisement" id="ad-224"><p><a class="rb_ad" href="/equestrian/market/young-stock"><img class="banner_190x100" src="/equestrian/eurodressage_ads/horizontal-2.jpg" alt="eurodressage" height="100" width="190" /></a></p>
</div><div class="ad-image-counter"><img src="http://www.eurodressage.com/equestrian/sites/default/modules/ad/serve.php?o=image&amp;a=224" height="0" width="0" alt="view counter" /></div><div class="advertisement-space" id="space-t53-3"></div><div class="html-advertisement" id="ad-223"><p><a href="/equestrian/market/equimarket"><img class="banner_190x100" src="/equestrian/eurodressage_ads/horizontal-1.jpg" alt="eurodressage" height="100" width="190" /></a></p>
</div><div class="ad-image-counter"><img src="http://www.eurodressage.com/equestrian/sites/default/modules/ad/serve.php?o=image&amp;a=223" height="0" width="0" alt="view counter" /></div><div class="advertisement-space" id="space-t53-4"></div><div class="html-advertisement" id="ad-228"><p><a href="/equestrian/imagesearch/all"><img class="banner_190x100" src="/equestrian/eurodressage_ads/horizontal-4.jpg" alt="eurodressage" height="100" width="190" /></a></p>
</div><div class="ad-image-counter"><img src="http://www.eurodressage.com/equestrian/sites/default/modules/ad/serve.php?o=image&amp;a=228" height="0" width="0" alt="view counter" /></div>  </div>

  
</div></div> <!-- /block-inner, /block -->

      </div></div> <!-- /#ads_bottom-inner, /#ads_bottom -->
        
          <div id="c4"><div id="c4-inner" class="region region-C4">

        
        <div id="block-panels_mini-frontshowslinksall" class="block block-panels_mini region-odd odd region-count-1 count-23"><div class="block-inner">

      <h2 class="title">Shows</h2>
  
  <div class="content">
    <div class="panel-display panel-1col clear-block" id="mini-panel-frontshowslinksall">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane front_rows"  id="showsfrontlinks">
  
  
  
  <div class="pane-content">
    <div class="view view-frontshowslinks view-id-frontshowslinks view-display-id-default view-dom-id-6">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/09/01/malaysia-wins-team-gold-quzandria-nur-individual-gold-2017-south-east-asian-games">Malaysia Wins Team Gold, Quzandria Nur Individual Gold at 2017 South East Asian Games</a></span>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/08/31/parra-and-fashion-designer-old-claim-2017-us-developing-grand-prix-horse-championship-tit">Parra and Fashion Designer OLD Claim 2017 U.S. Developing Grand Prix Horse Championship Title</a></span>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/08/31/sara-aagaard-hyrm-wins-2017-danish-pony-championships">Sara Aagaard Hyrm Wins 2017 Danish Pony Championships</a></span>
  </div>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/08/30/monica-theodorescu-keynote-speaker-2017-old-masters-clinic-usa">Monica Theodorescu, Keynote Speaker at 2017 Old Masters Clinic in the U.S.A.</a></span>
  </div>
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/08/30/marten-luiten-concludes-final-pony-year-2017-dutch-pony-champions-title">Marten Luiten Concludes Final Pony Year with 2017 Dutch Pony Champion&#039;s Title</a></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-panels_mini-frontnewslinksall" class="block block-panels_mini region-even even region-count-2 count-24"><div class="block-inner">

      <h2 class="title">News</h2>
  
  <div class="content">
    <div class="panel-display panel-1col clear-block" id="mini-panel-frontnewslinksall">
  <div class="panel-panel panel-col">
    <div><div class="view view-frontnewslinks view-id-frontnewslinks view-display-id-default view-dom-id-7">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/09/04/anke-ter-beek-modern-horses-are-often-sensitive-their-stomach-i-always-look-ways-keep-the">Anke ter Beek: &quot;Modern horses are often sensitive to their stomach. I always look for ways to keep them fit&quot;</a></span>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/09/04/dressage-2017-central-park-horse-show-new-york-cancelled">Dressage at 2017 Central Park Horse Show in New York Cancelled</a></span>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/09/04/sicab-and-working-equitation-ultimate-iberian-experience">SICAB and Working Equitation: The Ultimate Iberian Experience</a></span>
  </div>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/09/02/first-uspre-sid-clinic-california-books">The First USPRE SID Clinic in California is in the Books</a></span>
  </div>
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/09/02/more-400-entries-set-participate-2017-kwpn-na-keuring-tour">More Than 400 Entries Set to Participate in 2017 KWPN-NA Keuring Tour </a></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div> </div>
  </div>
</div>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-panels_mini-frontscoreslinksall" class="block block-panels_mini region-odd odd region-count-3 count-25"><div class="block-inner">

      <h2 class="title">Scores</h2>
  
  <div class="content">
    <div class="panel-display panel-1col clear-block" id="mini-panel-frontscoreslinksall">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane front_rows"  id="frontscoreslinksall">
  
  
  
  <div class="pane-content">
    <div class="view view-frontscoreslinks view-id-frontscoreslinks view-display-id-default view-dom-id-2">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/09/02/scores-2017-cdi-w-sydney">Scores: 2017 CDI-W Sydney</a></span>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/08/31/scores-2017-cdi-lamprechtshausen">Scores: 2017 CDI Lamprechtshausen</a></span>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/08/30/scores-2017-bundeschampionate">Scores: 2017 Bundeschampionate</a></span>
  </div>
  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/08/29/scores-2017-south-east-asian-games">Scores: 2017 South East Asian Games</a></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
</div></div> <!-- /block-inner, /block -->

      </div></div> <!-- /#C4-inner, /#C4 -->
        
    
    
     


       <div id="c6"><div id="c6-inner" class="region region-C6">

        
        <div id="block-menu-menu-footer-menu" class="block block-menu region-odd even region-count-1 count-26"><div class="block-inner">

  
  <div class="content">
    <ul class="menu"><li class="leaf last dhtml-menu "><a href="/equestrian/contact" title="" id="dhtml_menu-1016">Contact</a></li>
</ul>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ed_tweet-2" class="block block-ed_tweet region-even odd region-count-2 count-27"><div class="block-inner">

  
  <div class="content">
    <script type="text/javascript">
 // <![CDATA[
$(document).ready(function(){$(".rb_ad").bind("click",function(){var $this=$(this);var $rb_path=$this.attr("href");var $ad_id=$(this).parent().parent().attr("id");$aid=$ad_id.slice(3);$.ajax({url:"http://www.eurodressage.com/equestrian/ad/redirect/"+$aid}).always(function(){window.location.href=$rb_path})})});
// ]]>
</script>  </div>

  
</div></div> <!-- /block-inner, /block -->

      </div></div> <!-- /#C6-inner, /#C6 -->
        
    
    
    
    
    
    

    
  <div id="by_remi_blot" style="float:right;color:#666;padding:10px;"> <a style="font-size:0.8em;color:#666;" href="http://www.remiblot.com" target="_blank"  title="Equestrian Website Design"><img src="sites/default/files/layout/rb_g_tiny.gif" width="17" height="11" alt=""/>&nbsp;&nbsp; Site Design by Remi Blot</a></div>
  </div></div> <!-- /#page-inner, /#page -->

  
  <script type="text/javascript" src="/equestrian/sites/default/modules/google_analytics/googleanalytics.js?2"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
try{var pageTracker = _gat._getTracker("UA-3416156-1");pageTracker._trackPageview();} catch(err) {}
//--><!]]>
</script>

<div id="debug">
</div>

 <script type="text/javascript">
$(document).ready(function() {

var ttl = parseInt($('.total').html());
var pager_thumbs = $('#views_slideshow_singleframe_pager_1').find('.pager-item');

pager_thumbs.each(function(index){

if (index >ttl-1 ){
$(this).remove();
}

});

});
</script>

</body>
</html>
<!-- Page cached by Boost @ 2017-09-05 16:36:03, expires @ 2017-09-05 19:36:03 -->
