<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">


<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Hedda Droege: Homebred Dressage Horses from Youngster up to Grand Prix | eurodressage</title>
  
   <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
  <meta http-equiv="imagetoolbar" content="no" />
  
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Eurodressage F.O.C.U.S., Grand Prix rider Hedda Droege is one of Germany&#039;s young dressage professionals who manages her own breeding and training facility at Gut Dalmer estate for the past five years. The 30-year old business economist has taken over the management of Gut Dalmer from her father Walter and is running the Lippetal based yard with great passion. Droege focuses on breeding and training of young dressage horses for the high performance level. Dressage News at eurodressage.com, Hedda Droege: Homebred Dressage Horses from Youngster up to Grand Prix" />
<meta name="keywords" content="Hedda Droege: Homebred Dressage Horses from Youngster up to Grand Prix dressage, eurodressage, equestrian news, Focus" />
  <link type="text/css" rel="stylesheet" media="all" href="/equestrian/sites/default/modules/views/css/views.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/modules/node/node.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/modules/system/defaults.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/modules/system/system.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/modules/system/system-menus.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/modules/user/user.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/sites/default/modules/cck/theme/content-module.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/sites/default/modules/ctools/css/ctools.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/sites/default/modules/dhtml_menu/dhtml_menu.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/sites/default/modules/filefield/filefield.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/sites/default/modules/panels/css/panels.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/sites/default/modules/simplenews/simplenews.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/sites/default/modules/cck/modules/fieldgroup/fieldgroup.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/sites/default/modules/image/contrib/image_attach/image_attach.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/sites/default/themes/zen/zen/tabs.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/sites/default/themes/zen/zen/wireframes.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/sites/default/themes/STARTERKIT/layout.css?g" />
<link type="text/css" rel="stylesheet" media="print" href="/equestrian/sites/default/themes/zen/zen/print.css?g" />
<!--[if IE]>
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/sites/default/themes/STARTERKIT/ie.css?g" />
<![endif]-->
  <script type="text/javascript" src="/equestrian/misc/jquery.js?g"></script>
<script type="text/javascript" src="/equestrian/misc/drupal.js?g"></script>
<script type="text/javascript" src="/equestrian/sites/default/modules/dhtml_menu/dhtml_menu.js?g"></script>
<script type="text/javascript" src="/equestrian/sites/default/modules/panels/js/panels.js?g"></script>
<script type="text/javascript" src="/equestrian/sites/default/modules/poormanscron/poormanscron.js?g"></script>
<script type="text/javascript" src="/equestrian/js/jquery.easing.1.3.js?g"></script>
<script type="text/javascript" src="/equestrian/js/arc90_imgcaption.js?g"></script>
<script type="text/javascript" src="/equestrian/js/jquery.npFullBgImg.js?g"></script>
<script type="text/javascript" src="/equestrian/js/v_eurodressage_logic.js?g"></script>
<script type="text/javascript" src="/equestrian/js/v_images_of_the_week.js?g"></script>
<script type="text/javascript" src="/equestrian/sites/default/modules/views/js/base.js?g"></script>
<script type="text/javascript" src="/equestrian/sites/default/modules/views/js/ajax_view.js?g"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/equestrian/", "dhtmlMenu": { "slide": "slide", "clone": "clone" }, "googleanalytics": { "trackOutgoing": 1, "trackMailto": 1, "trackDownload": 1, "trackDownloadExtensions": "7z|aac|avi|csv|doc|exe|flv|gif|gz|jpe?g|js|mp(3|4|e?g)|mov|pdf|phps|png|ppt|rar|sit|tar|torrent|txt|wma|wmv|xls|xml|zip" }, "cron": { "basePath": "/equestrian/poormanscron", "runNext": 1500402392 }, "views": { "ajax_path": "/equestrian/views/ajax", "ajaxViews": [ { "view_name": "attached_gallery", "view_display_id": "node_content_1", "view_args": "63514", "view_path": "node/63514", "view_base_path": "node/63514", "view_dom_id": 1, "pager_element": 0 } ] } });
//--><!]]>
</script>
  
<base href="http://www.eurodressage.com/equestrian/"/>

	





	


</head>
<body class="not-front not-logged-in node-type-story one-sidebar sidebar-right page-2017-07-17-hedda-droege-homebred-dressage-horses-youngster-grand-prix section-2017">


<!--PAGE ARTICLE//-->

<!--<div id="background_image"></div>//-->
  <div id="page">
  <div id="imgContainer"></div>
  
  <div id="page-inner">

    <a name="navigation-top" id="navigation-top"></a>
        <!--  <div id="skip-to-nav"><a href="#navigation">Skip to Navigation</a></div>//-->
    
    <div id="header">
   <div id="eurodressage_header"></div>

    <div id="header-inner" class="clear-block">
<div id="pict_rotation" style="float:right;padding:2px;">&nbsp;</div>
      
              <div id="header-blocks" class="region region-header">
          <div id="block-menu-primary-links" class="block block-menu region-odd odd region-count-1 count-1"><div class="block-inner">

  
  <div class="content">
    <ul class="menu"><li class="leaf first dhtml-menu "><a href="/equestrian/" title="" id="dhtml_menu-745">Home</a></li>
<li class="leaf  dhtml-menu "><a href="/equestrian/scores/all" title="" id="dhtml_menu-660">Scores</a></li>
<li class="leaf  dhtml-menu "><a href="/equestrian/news" id="dhtml_menu-653">News</a></li>
<li class="leaf  dhtml-menu "><a href="/equestrian/reports" id="dhtml_menu-651">Reports</a></li>
<li class="leaf  dhtml-menu "><a href="/equestrian/Auctions" id="dhtml_menu-663">Auctions</a></li>
<li class="leaf  dhtml-menu "><a href="/equestrian/market" title="" id="dhtml_menu-707">Market</a></li>
<li class="leaf last dhtml-menu "><a href="/equestrian/editorials/all" title="" id="dhtml_menu-1024">Editorials</a></li>
</ul>  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div> <!-- /#header-blocks -->
      	<div id="suscription">NEWSLETTER: <a href="/equestrian/content/eurodressage-newsletter-subscription"> Sign Up</a> / <a href="/equestrian/newsletter/eurodressage-newsletter-exclusive">READ</a></div>
    <div id="social_networks">
        
    <a href="http://twitter.com/eurodressage" target="_blank" title="Follow us on Twitter" ><img src="sites/default/files/layout/t_logo-a.png" width="24" height="24" alt="Visit us on Twitter"/></a>&nbsp;<a href="http://www.facebook.com/pages/Eurodressage/132135841601?ref=ts"  target="_blank" title="Visit us on Facebook"><img src="sites/default/files/layout/facebook.png" width="24" height="24" alt="Visit us on Facebook"/></a></div>


    </div></div> <!-- /#header-inner, /#header -->

    <div id="main"><div id="main-inner">

      <div id="content_main"><div id="content_main-inner">

        
        
                  <div id="content-header">
            
            <div class="breadcrumb"><a href="/equestrian/">Home</a> › <a href="/equestrian/news">News</a> › <a href="/equestrian/news/focus">Focus</a> › Hedda Droege: Homebred Dressage Horses from Youngster up to Grand Prix</div>            
                          <h1 class="title">Hedda Droege: Homebred Dressage Horses from Youngster up to Grand Prix</h1>
                                                          </div> <!-- /#content-header -->
        
        <div id="content-area">
          
<!--  frontpage node//-->
<div id="node-63514" class="node node-type-story"><div class="node-inner">



 <!-- //-->
<div style="clear:both;width:400px;">&nbsp;</div>
  
  
<!--
      <div class="meta">
              <div class="submitted">
          Submitted by Astrid Appels on Mon, 07/17/2017 - 09:34        </div>
      //-->

<!--
              <div class="terms terms-inline"> in <ul class="links inline"><li class="taxonomy_term_23 first last"><a href="/equestrian/magazine/news/focus" rel="tag" title="">Focus</a></li>
</ul></div>
          </div>
    //-->
  <div class="date">  Mon, 07/17/2017 - 09:34    <!-- in <ul class="links inline"><li class="taxonomy_term_23 first last"><a href="/equestrian/magazine/news/focus" rel="tag" title="">Focus</a></li>
</ul> 2017//--> </div>
  
 


  <div class="content">
         
            <div class="all-attached-images"><div style="width: 305px" class="image-attach-body"><div style="width:100px;height:50px;"></div><a href="/equestrian/content/17-lippetal-droege-0-01"><img src="http://www.eurodressage.com/equestrian/sites/default/files/data/images/17_lippetal_droege_0_01.jpg" alt="17_lippetal_droege_0_01" title="17_lippetal_droege_0_01"  class="image image-_original " width="305" height="240" /></a><div class="img_caption grey">Hedda Droege with the home bred foals at Gut Dalmer in Lippetal, Germany</div>
</div>
</div><div class="field field-type-text field-field-headline">
    <div class="field-items">
            <div class="field-item odd">
                    Eurodressage F.O.C.U.S.        </div>
        </div>
</div>
<p class="p1">Grand Prix rider&nbsp;Hedda&nbsp;Droege is one of Germany's young dressage professionals who manages her own breeding and training facility at Gut&nbsp;Dalmer estate for the past five years. The 30-year old business economist has taken over the management of Gut Dalmer from her father Walter and is running the Lippetal based yard with great passion. Droege focuses on breeding and training of young dressage horses for the high performance level.</p>
<p class="p2">"Good&nbsp;horses only result from&nbsp;highest ambition and best quality," said Hedda about her breeding philosophy. This is the&nbsp;basis for successful dressage horse breeding at Gut&nbsp;Dalmer, which is a professional equestrian facility,&nbsp;streamlined to the needs of foals and brood mares.&nbsp;The&nbsp;newly built stables, which are&nbsp;very&nbsp;well equipped with light and airy free&nbsp;stalls&nbsp;with&nbsp;spacious&nbsp;paddocks&nbsp;in front, form the core of the estate. The yard is surrounded by pastures where approximately twenty carefully selected&nbsp;broodmares live in herds&nbsp;with their foals.</p>
<p class="p2"><strong>Elite Mares and Licensed Stallions for Breeding Success</strong></p>
<p class="p2">Only mares which meet the highest breeding standards,&nbsp;i.e which became premium mare and have completed&nbsp;a very good mare&nbsp;performance test, will be broodmare at Gut&nbsp;Dalmer.&nbsp;Future broodmares also&nbsp;take&nbsp;part in&nbsp;young horse tests to&nbsp;assess&nbsp;their performance level and rideability. Some of them continue as sport horses&nbsp;for some time,&nbsp;before they may get foals. </p>
<p class="p2">“Today we almost solely&nbsp;breed with homebred premium mares," said Hedda&nbsp;about her strict selection&nbsp;of broodmares. </p>
<p class="p2"><img src="/equestrian/sites/default/files/data/images/16_munster_0_ballerina_01.jpg" title="Ballerina, 2016 Westfalian Mare Champion" width="305" height="240" style="float: left; margin: 3px 6px;" class="imgcaption floatl mceItem" />The list of&nbsp;prize awarded&nbsp;premium mares,&nbsp;graded stallions&nbsp;and successful sport horses bred by the&nbsp;Droege&nbsp;family&nbsp;prove that concept. During the last five&nbsp;years&nbsp;at least one participant from&nbsp;the Gut&nbsp;Dalmer breeding program took part in&nbsp;the end ring of the Westphalian Elite Broodmare Show: in 2016 <a href="http://www.eurodressage.com/equestrian/2016/08/07/ballerina-champion-2016-westfalian-elite-mare-show" target="_blank">Ballerina</a> (champion mare, now in foal to Champagner), in 2015 <a href="http://www.eurodressage.com/equestrian/2015/08/01/vienna-champion-2015-westfalian-elite-mare-show" target="_blank">Brentwood</a> (by Belarus&nbsp;x&nbsp;Florestan&nbsp;I)&nbsp;and in 2014&nbsp;<a href="http://www.eurodressage.com/equestrian/2014/07/28/rhianna-champion-2014-westfalian-elite-mare-show" target="_blank">Funkenmariechen</a>&nbsp;(by Fürst&nbsp;Wilhelm&nbsp;x Brentano II). The latter is now a broodmare.&nbsp;In 2013&nbsp;Belrose&nbsp;(by Belissimo&nbsp;M) became end ring mare, her dam Fleur Rubin (by Florestan&nbsp;I x&nbsp;Rubinstein) is one of the foundation&nbsp;mares &nbsp;at Gut&nbsp;Dalmer. Today&nbsp;Belrose&nbsp;is a successful dressage horse with&nbsp;a special talent for&nbsp;piaffe&nbsp;and passage. She has been sold to the USA. In 2012 Disco Queen (by De&nbsp;Kooning x Fidermark) was in the end ring.</p>
<p class="p2">For 2017 already three mares&nbsp;are qualified for the&nbsp;Westphalian elite broodmare show. All three belong to the first crop of the Westphalian sire Escolar:&nbsp;Espe&nbsp;(dam sire&nbsp;Dimaggio) was winner of the broodmare show in Emsbüren.&nbsp;Ennna&nbsp;Lux (dam sire&nbsp;Laurentianer) and Estelle (dam sire&nbsp;Florestan) presented&nbsp;themselves outstandingly as well. At the&nbsp;Hannoverian&nbsp;mare show both mares were also awarded the&nbsp;Hanoverian&nbsp;premium title.&nbsp;</p>
<p class="p2">Each year's crop of young colts leave&nbsp;the yard as weanlings and grow up at the farm of Heinrich Ramsbrock, the renowned German stallion raiser and a friend of the family.&nbsp;Several&nbsp;young&nbsp;stallions out of the Droege breeding programme have&nbsp;already&nbsp;achieved their&nbsp;approval.</p>
<p class="p2"><strong>Homebred Dressage Horses Trained to Advanced level&nbsp;</strong></p>
<p class="p2">Hedda trains all homebred dressage horses from the&nbsp;bottom up&nbsp;assisted by professional certified dressage rider Claudia Rüscher.&nbsp;In her&nbsp;training of the&nbsp;advanced competition horses she is coached by accomplished trainer&nbsp;Johannes Augustin. All Gut Dalmer young&nbsp;talents are individually fostered,&nbsp;gently trained&nbsp;and&nbsp;selectively&nbsp;introduced to shows.&nbsp;For&nbsp;Hedda this is the only way to properly offer&nbsp;dressage&nbsp;horses, from novice to advanced level,&nbsp;to an international audience. A select number of the horse are offered for sale, directly from the breeder with the horses' full history known. </p>
<p class="p2">As a young breeder, Droege is very proud of this system of nature and nurture as she supervises each individual horse from birth&nbsp;to their career in sport.</p>
<p class="p2"> “I do not measure my success in ribbons, but in&nbsp;breeding progress, where I am heading to. Our aim is to produce highly&nbsp;rideable and willing horses for international dressage sport based on&nbsp;stallions that have proven themselves in competition and out of well-bred dam lines," she explained.</p>
<p class="p2"><img src="/equestrian/sites/default/files/data/images/16_werder_droege_donatella_01.jpg" title="Hedda on Donatella" width="305" height="240" style="float: right; margin: 3px 6px;" class="imgcaption floatr mceItem" />Hedda and her family have proven that the Gut Dalmer breeding projects works, not only at breed shows and stallion licensings, but also in sport. As a rider and trainer, Hedda has successfully competed a string of homebred horses. The Hanoverian mare Florina (by Fürst&nbsp;Romancier&nbsp;x&nbsp;Donnerhall) competed at the World Young Horse Championships and has now been sold to British Olympian Fiona&nbsp;Bigwood.&nbsp;The 2009 born mare Dreamgirl (by De-Kooning&nbsp;x&nbsp;Florestan) was introduced to advanced level and became victorious. Today she is&nbsp;based and&nbsp;further trained at Bolette Wandl's Château de Fontaine in France. Donatella, an other daughter by De&nbsp;Kooning&nbsp;x&nbsp;Rubinstein I, has been victorious up to Grand Prix and placed second in the 2014 Louisdor Cup Finals. Its winner was&nbsp;last year’s&nbsp;Olympic mare&nbsp;Weihegold&nbsp;under Isabell Werth.&nbsp;</p>
<p class="p2">The 8-year old Ernesto (by Ehrenwort&nbsp;x&nbsp;Florestan&nbsp;I) is on the verge of hitting Grand Prix&nbsp;and has&nbsp;already&nbsp;been successful with&nbsp;Hedda up to&nbsp;Intermedieaire&nbsp;I. “I’m having high hopes of&nbsp;Ernesto. He has a considerable potential in making the final leap to Grand Prix in the next few years," she added. And that is what Hedda stands for: breeding, training and riding first class dressage horses from one single source!</p>
<p class="p2">For more information on Hedda Droege's dressage horse breeding at&nbsp;Dalmer&nbsp;Estate at&nbsp;<a href="http://www.hedda-droege.com/"><span class="s1">www.hedda-droege.com</span></a></p>
<p class="p2"><span class="s1"><strong>Related Links</strong><br /></span><a href="http://www.eurodressage.com/equestrian/2014/12/22/buchwald-and-weihegold-win-2014-louisdor-cup-finals">Buchwald and Weihegold Win 2014 Louisdor Cup Finals&nbsp;<br /></a><a href="http://www.eurodressage.com/equestrian/2011/05/11/hedda-droege-rises-top-under-25-competition-2011-cdi-hagen">Hedda Droege Rises to the Top in Under 25 Competition at 2011 CDI Hagen<br /></a><a href="http://www.eurodressage.com/equestrian/2017/04/10/fiona-bigwood-acquires-fidelio-van-het-bloemenhof-and-florina">Fiona Bigwood Acquires Fidelio van het Bloemenhof and Florina<br /></a><a href="http://www.eurodressage.com/equestrian/2016/08/07/ballerina-champion-2016-westfalian-elite-mare-show">Ballerina, Champion of the 2016 Westfalian Elite Mare Show<br /></a><a href="http://www.eurodressage.com/equestrian/2015/08/01/vienna-champion-2015-westfalian-elite-mare-show">Vienna, Champion of the 2015 Westfalian Elite Mare Show<br /></a><a href="http://www.eurodressage.com/equestrian/2015/10/27/rocky-lee-son-claims-spotlight-2015-hanoverian-stallion-licensing">Rocky Lee Son Claims the Spotlight at 2015 Hanoverian Stallion Licensing<br /></a><a href="http://www.eurodressage.com/equestrian/2014/11/27/boston-son-champion-2014-westfalian-stallion-licensing">Borsalino, Champion of the 2014 Westfalian Stallion Licensing</a></p>
      
      
    <ul class="sharingbar" style="list-style-type: none;">
		<li style="float:left;" style="float:left;" class="facebook"><a style="margin:3px;padding: 10px 16px 8px 20px !important; background:#ddd; border:1px solid #fff;" href="http://www.facebook.com/share.php?u=http://www.eurodressage.com/equestrian/2017/07/17/hedda-droege-homebred-dressage-horses-youngster-grand-prix" title="Post to Facebook"><img src="/equestrian/sites/default/files/layout/fb.gif" alt="" width="19" height="16"/></a></li>
		<li style="float:left;" style="float:left;" class="twitter"><a  style="margin:3px;padding: 10px 16px 8px 20px !important; background:#ddd; border:1px solid #fff;" href="http://twitter.com/home?status=eurodressage http://www.eurodressage.com/equestrian/2017/07/17/hedda-droege-homebred-dressage-horses-youngster-grand-prix"  title="Post to Twitter"  target="_blank"><img src="/equestrian/sites/default/files/layout/tw.gif" alt="" width="19" height="16"/></a></li>
		<li style="float:left;" style="float:left;" class="email"><a  style="margin:3px;padding: 10px 16px 8px 20px !important;background:#ddd; border:1px solid #fff;" href="mailto:?subject=Hedda Droege: Homebred Dressage Horses from Youngster up to Grand Prix&amp;body=http://www.eurodressage.com/equestrian/2017/07/17/hedda-droege-homebred-dressage-horses-youngster-grand-prix" title="Email this"><img src="/equestrian/sites/default/files/layout/email.gif" alt="" width="19" height="16"/></a></li>
	</ul>
     
        </div>
  
</div></div> <!-- /node-inner, /node -->
        </div>

        
        
      </div></div> <!-- /#content-inner, /#content -->

     

      
              <div id="sidebar-right">
        
               <div id="external_video" style="margin-left:13px;">
     <object width="340" height="260"><param name="allowfullscreen" value="true" /><param name="allowscriptaccess" value="always" /><param name="movie" value="http://vimeo.com/moogaloop.swf?clip_id=225385535&amp;force_embed=1&amp;server=vimeo.com&amp;show_title=0&amp;show_byline=0&amp;show_portrait=0&amp;color=00adef&amp;fullscreen=1&amp;autoplay=0&amp;loop=0" /><embed src="http://vimeo.com/moogaloop.swf?clip_id=225385535&amp;force_embed=1&amp;server=vimeo.com&amp;show_title=0&amp;show_byline=0&amp;show_portrait=0&amp;color=00adef&amp;fullscreen=1&amp;autoplay=0&amp;loop=0" type="application/x-shockwave-flash" allowfullscreen="true" allowscriptaccess="always" width="340" height="260"></embed></object>     </div>
      	
	       
      
               <div id="ads_right"><div id="ads_right-inner" class="region region-ads_right">

        
        <div id="block-ad-93" class="block block-ad region-odd odd region-count-1 count-5"><div class="block-inner">

  
  <div class="content">
    <div class="html-advertisement" id="ad-40922"><p><a class="rb_ad" href="http://www.mountstjohnequestrian.co.uk/" target="blank"><img class="banner_165x130" src="/equestrian/eurodressage_ads/banner_msj.gif" alt="dressage foals for sale" height="130" width="165" /></a></p>
</div><div class="ad-image-counter"><img src="http://www.eurodressage.com/equestrian/sites/default/modules/ad/serve.php?o=image&amp;a=40922" height="0" width="0" alt="view counter" /></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-94" class="block block-ad region-even even region-count-2 count-6"><div class="block-inner">

  
  <div class="content">
    <div class="html-advertisement" id="ad-31094"><p><a class="rb_ad" href="http://www.gestuet-sprehe.de" target="blank"><img class="banner_165x130" src="/equestrian/eurodressage_ads/banner_sprehe.gif" alt="" height="130" width="165" /></a></p>
</div><div class="ad-image-counter"><img src="http://www.eurodressage.com/equestrian/sites/default/modules/ad/serve.php?o=image&amp;a=31094" height="0" width="0" alt="view counter" /></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-95" class="block block-ad region-odd odd region-count-3 count-7"><div class="block-inner">

  
  <div class="content">
    <div class="html-advertisement" id="ad-60154"><p><a class="rb_ad" href="http://www.germanhorsecenter.com" target="blank"><img class="banner_165x130" src="/equestrian/eurodressage_ads/banner_ghc2.jpg" alt="" height="130" width="165" /></a></p>
</div><div class="ad-image-counter"><img src="http://www.eurodressage.com/equestrian/sites/default/modules/ad/serve.php?o=image&amp;a=60154" height="0" width="0" alt="view counter" /></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-96" class="block block-ad region-even even region-count-4 count-8"><div class="block-inner">

  
  <div class="content">
    <div class="html-advertisement" id="ad-32936"><p><a class="rb_ad" href="http://gestuet-brune.com/" target="blank"><img class="banner_165x130" src="/equestrian/eurodressage_ads/banner_brune.gif" alt="springtour" height="130" width="165" /></a></p>
</div><div class="ad-image-counter"><img src="http://www.eurodressage.com/equestrian/sites/default/modules/ad/serve.php?o=image&amp;a=32936" height="0" width="0" alt="view counter" /></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-98" class="block block-ad region-odd odd region-count-5 count-9"><div class="block-inner">

  
  <div class="content">
    <div class="html-advertisement" id="ad-46871"><p><a class="rb_ad" href="http://www.gklatte.de" target="_blank"><img class="banner_165x128" src="/equestrian/eurodressage_ads/banner_klatte.gif" alt="" height="130" width="165" /></a></p>
</div><div class="ad-image-counter"><img src="http://www.eurodressage.com/equestrian/sites/default/modules/ad/serve.php?o=image&amp;a=46871" height="0" width="0" alt="view counter" /></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-99" class="block block-ad region-even even region-count-6 count-10"><div class="block-inner">

  
  <div class="content">
    <div class="html-advertisement" id="ad-47636"><p><a class="rb_ad" href="http://www.irt.com/" target="_blank"><img class="banner_165x128" src="/equestrian/eurodressage_ads/banner_irt.gif" alt="" height="130" width="165" /></a></p>
</div><div class="ad-image-counter"><img src="http://www.eurodressage.com/equestrian/sites/default/modules/ad/serve.php?o=image&amp;a=47636" height="0" width="0" alt="view counter" /></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-100" class="block block-ad region-odd odd region-count-7 count-11"><div class="block-inner">

  
  <div class="content">
    <!-- No active ads were found in t100 -->  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-101" class="block block-ad region-even even region-count-8 count-12"><div class="block-inner">

  
  <div class="content">
    <!-- No active ads were found in t101 -->  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-104" class="block block-ad region-odd odd region-count-9 count-13"><div class="block-inner">

  
  <div class="content">
    <!-- No active ads were found in t104 -->  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-105" class="block block-ad region-even even region-count-10 count-14"><div class="block-inner">

  
  <div class="content">
    <!-- No active ads were found in t105 -->  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-106" class="block block-ad region-odd odd region-count-11 count-15"><div class="block-inner">

  
  <div class="content">
    <!-- No active ads were found in t106 -->  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-107" class="block block-ad region-even even region-count-12 count-16"><div class="block-inner">

  
  <div class="content">
    <!-- No active ads were found in t107 -->  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-109" class="block block-ad region-odd odd region-count-13 count-17"><div class="block-inner">

  
  <div class="content">
    <!-- No active ads were found in t109 -->  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-110" class="block block-ad region-even even region-count-14 count-18"><div class="block-inner">

  
  <div class="content">
    <!-- No active ads were found in t110 -->  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-111" class="block block-ad region-odd odd region-count-15 count-19"><div class="block-inner">

  
  <div class="content">
    <!-- No active ads were found in t111 -->  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-112" class="block block-ad region-even even region-count-16 count-20"><div class="block-inner">

  
  <div class="content">
    <!-- No active ads were found in t112 -->  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-97" class="block block-ad region-odd odd region-count-17 count-21"><div class="block-inner">

  
  <div class="content">
    <div class="html-advertisement" id="ad-63463"><p>&nbsp;</p>
</div><div class="ad-image-counter"><img src="http://www.eurodressage.com/equestrian/sites/default/modules/ad/serve.php?o=image&amp;a=63463" height="0" width="0" alt="view counter" /></div>  </div>

  
</div></div> <!-- /block-inner, /block -->

      </div></div> <!-- /#ads_right-inner, /#ads_right -->
         
        
        <div id="sidebar-right-inner" class="region region-right">
          
           
          
          <div id="block-search-0" class="block block-search region-odd even region-count-1 count-2"><div class="block-inner">

  
  <div class="content">
    <form action="/equestrian/2017/07/17/hedda-droege-homebred-dressage-horses-youngster-grand-prix"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Search this site: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Enter the terms you wish to search for." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Search"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-4a78294d4fe2f573b4e77c2fbefb66c0" value="form-4a78294d4fe2f573b4e77c2fbefb66c0"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-panels_mini-real_estate" class="block block-panels_mini region-even odd region-count-2 count-3"><div class="block-inner">

  
  <div class="content">
    <div class="panel-display panel-1col clear-block" id="mini-panel-real_estate">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane panel_index" >
  
      <h2 class="pane-title"><a href="/equestrian/market/real-estate">Real Estate</a></h2>
  
  
  <div class="pane-content">
    <div class="view view-latest-market-realestate view-id-latest_market_realestate view-display-id-block_1 view-dom-id-2">
    
  
  
      <div class="view-content">
      

<div id="views_slideshow_singleframe_main_1" class="views_slideshow_singleframe_main">
  <div id="views_slideshow_singleframe_teaser_section_1" class="views_slideshow_singleframe_teaser_section">
  <div id="views_slideshow_singleframe_div_1_0" class="views_slideshow_singleframe_slide views-row-odd">
    
  <div class="views-field-image-attach-images">
                <span class="field-content"><div id="latest_realestate"><a href="/equestrian/2016/12/27/exceptional-european-style-equestrian-property-sale-new-hope-pa-usa"><img src="http://www.eurodressage.com/equestrian/sites/default/files/data/images/market_realestate_reigningharmony_01.thumbnail_frontpage_left.jpg" alt="" title=""  class="image image-thumbnail_frontpage_left " width="170" height="113" /></a></div></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2016/12/27/exceptional-european-style-equestrian-property-sale-new-hope-pa-usa"><h1 class="title">Exceptional European Style Equestrian Property for Sale in New Hope, PA, U.S.A.</h1></a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">27/12/2016</span>
  </div>

  </div><!--close views_slideshow_singleframe_div_1_0-->

  <div id="views_slideshow_singleframe_div_1_1" class="views_slideshow_singleframe_slide views_slideshow_singleframe_hidden views-row-even">
    
  <div class="views-field-image-attach-images">
                <span class="field-content"><div id="latest_realestate"><a href="/equestrian/2017/06/06/rent-uk-international-dressage-stables-part-rental"><img src="http://www.eurodressage.com/equestrian/sites/default/files/data/images/market_realestate_swain_01.thumbnail_frontpage_left.jpg" alt="" title=""  class="image image-thumbnail_frontpage_left " width="170" height="113" /></a></div></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/06/06/rent-uk-international-dressage-stables-part-rental"><h1 class="title">For Rent: UK International Dressage Stables for Part Rental</h1></a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">06/06/2017</span>
  </div>

  </div><!--close views_slideshow_singleframe_div_1_1-->

  <div id="views_slideshow_singleframe_div_1_2" class="views_slideshow_singleframe_slide views_slideshow_singleframe_hidden views-row-odd">
    
  <div class="views-field-image-attach-images">
                <span class="field-content"><div id="latest_realestate"><a href="/equestrian/2017/06/27/kleppenhus-exclusive-lake-side-equestrian-estate-ebeltoft-denmark"><img src="http://www.eurodressage.com/equestrian/sites/default/files/data/images/market_realestate_kleppenhus_01.thumbnail_frontpage_left.jpg" alt="" title=""  class="image image-thumbnail_frontpage_left " width="170" height="113" /></a></div></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/06/27/kleppenhus-exclusive-lake-side-equestrian-estate-ebeltoft-denmark"><h1 class="title">Kleppenhus, Exclusive Lake Side Equestrian Estate in Ebeltoft, Denmark</h1></a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">27/06/2017</span>
  </div>

  </div><!--close views_slideshow_singleframe_div_1_2-->

  <div id="views_slideshow_singleframe_div_1_3" class="views_slideshow_singleframe_slide views_slideshow_singleframe_hidden views-row-even">
    
  <div class="views-field-image-attach-images">
                <span class="field-content"><div id="latest_realestate"><a href="/equestrian/2016/12/02/inspiring-tuscan-villa-stunning-views-unique-countryside-retreat"><img src="http://www.eurodressage.com/equestrian/sites/default/files/data/images/market_realestate_buta_01.thumbnail_frontpage_left.jpg" alt="" title=""  class="image image-thumbnail_frontpage_left " width="170" height="113" /></a></div></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2016/12/02/inspiring-tuscan-villa-stunning-views-unique-countryside-retreat"><h1 class="title">Inspiring Tuscan Villa with Stunning Views, Unique Countryside Retreat</h1></a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">02/12/2016</span>
  </div>

  </div><!--close views_slideshow_singleframe_div_1_3-->

</div><!--close views_slideshow_singleframe_no_display-->

</div><!--close views_slideshow_singleframe_main_1-->

    </div>
  
  
  
  
  
  
</div>   </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-panels_mini-latestmix" class="block block-panels_mini region-odd even region-count-3 count-4"><div class="block-inner">

  
  <div class="content">
    <div class="panel-display panel-1col clear-block" id="mini-panel-latestmix">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane panel_index"  id="latestmix">
  
      <h2 class="pane-title"><a href="/equestrian/latest-mix">Pin Point</a></h2>
  
  
  <div class="pane-content">
    <div class="view view-latestmix view-id-latestmix view-display-id-default view-dom-id-3">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-image-image">
                <span class="field-content"></span>
  </div>
  
  <div class="views-field-image-attach-images">
                <span class="field-content"><a href="/equestrian/2017/06/14/fei-dressage-horse-sale-salmantino"><img src="http://www.eurodressage.com/equestrian/sites/default/files/data/images/market_equi_salmantino_01.thumbnail.jpg" alt="" title=""  class="image image-thumbnail " width="108" height="108" /></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/06/14/fei-dressage-horse-sale-salmantino">FEI Dressage Horse for Sale: Salmantino</a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">14/06/2017</span>
  </div>
  
  <div class="views-field-field-headline-value">
                <span class="field-content">Eurodressage Equimarket</span>
  </div>
  
  <div class="views-field-teaser">
                <div class="field-content"><p>Talented 11-year old Grand Prix stallion, Oldenburg reserve licensing champion. Competed nationally at Grand Prix level with scores up to 72%. A...</div>
  </div>
  
  <div class="views-field-view-node">
                <span class="field-content"><div class="read_more_latest_mix"><div class="read_more_link"><small><a href="/equestrian/2017/06/14/fei-dressage-horse-sale-salmantino">view</a> </small></div></div></span>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field-image-image">
                <span class="field-content"></span>
  </div>
  
  <div class="views-field-image-attach-images">
                <span class="field-content"><a href="/equestrian/2017/06/01/fei-dressage-horse-sale-balbina-lerup"><img src="http://www.eurodressage.com/equestrian/sites/default/files/data/images/market_equi_balbina_01.thumbnail.jpg" alt="" title=""  class="image image-thumbnail " width="108" height="108" /></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/06/01/fei-dressage-horse-sale-balbina-lerup">FEI Dressage Horse for Sale: Balbina Lerup</a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">01/06/2017</span>
  </div>
  
  <div class="views-field-field-headline-value">
                <span class="field-content">Eurodressage Equimarket</span>
  </div>
  
  <div class="views-field-teaser">
                <div class="field-content"><p class="p1">Charming and talented young FEI horse, 7-year old Hanoverian mare Balbina Lerup (by Belissimo M x Lauries Crusador xx). Trained and...</div>
  </div>
  
  <div class="views-field-view-node">
                <span class="field-content"><div class="read_more_latest_mix"><div class="read_more_link"><small><a href="/equestrian/2017/06/01/fei-dressage-horse-sale-balbina-lerup">view</a> </small></div></div></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
</div></div> <!-- /block-inner, /block -->
          
          
         
   
        </div></div> <!-- /#sidebar-right-inner, /#sidebar-right -->
      
    </div></div> <!-- /#main-inner, /#main -->
    
    
          <div id="ads_bottom"><div id="ads_bottom-inner" class="region region-ads_bottom">

        
        <div id="block-ad-53" class="block block-ad region-odd even region-count-1 count-22"><div class="block-inner">

  
  <div class="content">
    <div class="html-advertisement" id="ad-225"><p><a href="/equestrian/market/grooms-corner"><img class="banner_190x100" src="/equestrian/eurodressage_ads/horizontal-3.jpg" alt="eurodressage" height="100" width="190" /></a></p>
</div><div class="ad-image-counter"><img src="http://www.eurodressage.com/equestrian/sites/default/modules/ad/serve.php?o=image&amp;a=225" height="0" width="0" alt="view counter" /></div><div class="advertisement-space" id="space-t53-1"></div><div class="html-advertisement" id="ad-224"><p><a class="rb_ad" href="/equestrian/market/young-stock"><img class="banner_190x100" src="/equestrian/eurodressage_ads/horizontal-2.jpg" alt="eurodressage" height="100" width="190" /></a></p>
</div><div class="ad-image-counter"><img src="http://www.eurodressage.com/equestrian/sites/default/modules/ad/serve.php?o=image&amp;a=224" height="0" width="0" alt="view counter" /></div><div class="advertisement-space" id="space-t53-2"></div><div class="html-advertisement" id="ad-223"><p><a href="/equestrian/market/equimarket"><img class="banner_190x100" src="/equestrian/eurodressage_ads/horizontal-1.jpg" alt="eurodressage" height="100" width="190" /></a></p>
</div><div class="ad-image-counter"><img src="http://www.eurodressage.com/equestrian/sites/default/modules/ad/serve.php?o=image&amp;a=223" height="0" width="0" alt="view counter" /></div><div class="advertisement-space" id="space-t53-3"></div><div class="html-advertisement" id="ad-228"><p><a href="/equestrian/imagesearch/all"><img class="banner_190x100" src="/equestrian/eurodressage_ads/horizontal-4.jpg" alt="eurodressage" height="100" width="190" /></a></p>
</div><div class="ad-image-counter"><img src="http://www.eurodressage.com/equestrian/sites/default/modules/ad/serve.php?o=image&amp;a=228" height="0" width="0" alt="view counter" /></div><div class="advertisement-space" id="space-t53-4"></div><div class="html-advertisement" id="ad-229"><p><a href="/equestrian/market/stallion-market"><img class="banner_190x100" src="/equestrian/eurodressage_ads/horizontal-5.jpg" alt="eurodressage" height="100" width="190" /></a></p>
</div><div class="ad-image-counter"><img src="http://www.eurodressage.com/equestrian/sites/default/modules/ad/serve.php?o=image&amp;a=229" height="0" width="0" alt="view counter" /></div>  </div>

  
</div></div> <!-- /block-inner, /block -->

      </div></div> <!-- /#ads_bottom-inner, /#ads_bottom -->
        
          <div id="c4"><div id="c4-inner" class="region region-C4">

        
        <div id="block-panels_mini-frontshowslinksall" class="block block-panels_mini region-odd odd region-count-1 count-23"><div class="block-inner">

      <h2 class="title">Shows</h2>
  
  <div class="content">
    <div class="panel-display panel-1col clear-block" id="mini-panel-frontshowslinksall">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane front_rows"  id="showsfrontlinks">
  
  
  
  <div class="pane-content">
    <div class="view view-frontshowslinks view-id-frontshowslinks view-display-id-default view-dom-id-4">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/07/17/belgian-delegation-2017-world-young-horse-championship-after-major-imbroglio" class="active">Belgian Delegation for 2017 World Young Horse Championship after Major Imbroglio</a></span>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/07/17/deluxe-k-and-elfenk%C3%B6nig-win-2017-prietzen-bundeschampionate-qualifier">Deluxe K and Elfenkönig Win 2017 Prietzen Bundeschampionate Qualifier</a></span>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/07/17/max-theurer-does-double-home-show-2017-cdi-cappeln">Max-Theurer Does the Double at Home Show 2017 CDI Cappeln</a></span>
  </div>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/07/16/koschel-and-langehanenberg-take-trophies-day-two-2017-cdi-cappeln">Koschel and Langehanenberg Take the Trophies on Day Two of 2017 CDI Cappeln</a></span>
  </div>
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/07/16/dutch-horses-selected-2017-world-young-horse-championships">Dutch Horses Selected for 2017 World Young Horse Championships</a></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-panels_mini-frontnewslinksall" class="block block-panels_mini region-even even region-count-2 count-24"><div class="block-inner">

      <h2 class="title">News</h2>
  
  <div class="content">
    <div class="panel-display panel-1col clear-block" id="mini-panel-frontnewslinksall">
  <div class="panel-panel panel-col">
    <div><div class="view view-frontnewslinks view-id-frontnewslinks view-display-id-default view-dom-id-5">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/07/17/danish-teams-selected-2017-european-junioryoung-riders-championships">Danish Teams Selected for 2017 European Junior/Young Riders Championships</a></span>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/07/17/dutch-team-2017-european-dressage-championships-announced">Dutch Team for 2017 European Dressage Championships Announced</a></span>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/07/17/major-blow-hanoverian-breeding-dancier-passed-away">Major Blow for Hanoverian Breeding: Dancier Passed Away</a></span>
  </div>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/07/17/hedda-droege-homebred-dressage-horses-youngster-grand-prix">Hedda Droege: Homebred Dressage Horses from Youngster up to Grand Prix</a></span>
  </div>
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/07/16/whats-happening-july-2017-part-1">What&#039;s Happening: July 2017 - Part 1</a></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div> </div>
  </div>
</div>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-panels_mini-frontscoreslinksall" class="block block-panels_mini region-odd odd region-count-3 count-25"><div class="block-inner">

      <h2 class="title">Scores</h2>
  
  <div class="content">
    <div class="panel-display panel-1col clear-block" id="mini-panel-frontscoreslinksall">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane front_rows"  id="frontscoreslinksall">
  
  
  
  <div class="pane-content">
    <div class="view view-frontscoreslinks view-id-frontscoreslinks view-display-id-default view-dom-id-6">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/07/15/scores-2017-dutch-dressage-championships">Scores: 2017 Dutch Dressage Championships</a></span>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/07/14/scores-2017-cdio-falsterbo">Scores: 2017 CDIO Falsterbo</a></span>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/07/14/scores-2017-cdi-cappeln">Scores: 2017 CDI Cappeln</a></span>
  </div>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/07/14/scores-2017-cdi-brisbane">Scores: 2017 CDI Brisbane</a></span>
  </div>
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/07/07/scores-2017-cdi-pjyr-diepenbeek">Scores: 2017 CDI-PJYR Diepenbeek</a></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
</div></div> <!-- /block-inner, /block -->

      </div></div> <!-- /#C4-inner, /#C4 -->
        
    
    
     


       <div id="c6"><div id="c6-inner" class="region region-C6">

        
        <div id="block-menu-menu-footer-menu" class="block block-menu region-odd even region-count-1 count-26"><div class="block-inner">

  
  <div class="content">
    <ul class="menu"><li class="leaf last dhtml-menu "><a href="/equestrian/contact" title="" id="dhtml_menu-1016">Contact</a></li>
</ul>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ed_tweet-2" class="block block-ed_tweet region-even odd region-count-2 count-27"><div class="block-inner">

  
  <div class="content">
    <script type="text/javascript">
 // <![CDATA[
$(document).ready(function(){$(".rb_ad").bind("click",function(){var $this=$(this);var $rb_path=$this.attr("href");var $ad_id=$(this).parent().parent().attr("id");$aid=$ad_id.slice(3);$.ajax({url:"http://www.eurodressage.com/equestrian/ad/redirect/"+$aid}).always(function(){window.location.href=$rb_path})})});
// ]]>
</script>  </div>

  
</div></div> <!-- /block-inner, /block -->

      </div></div> <!-- /#C6-inner, /#C6 -->
        
    
    
    
    
    
    

    
  <div id="by_remi_blot" style="float:right;color:#666;padding:10px;"> <a style="font-size:0.8em;color:#666;" href="http://www.remiblot.com" target="_blank"  title="Equestrian Website Design"><img src="sites/default/files/layout/rb_g_tiny.gif" width="17" height="11" alt=""/>&nbsp;&nbsp; Site Design by Remi Blot</a></div>
  </div></div> <!-- /#page-inner, /#page -->

  
  <script type="text/javascript" src="/equestrian/sites/default/modules/google_analytics/googleanalytics.js?g"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
try{var pageTracker = _gat._getTracker("UA-3416156-1");pageTracker._trackPageview();} catch(err) {}
//--><!]]>
</script>

<div id="debug">
</div>

 <script type="text/javascript">
$(document).ready(function() {

var ttl = parseInt($('.total').html());
var pager_thumbs = $('#views_slideshow_singleframe_pager_1').find('.pager-item');

pager_thumbs.each(function(index){

if (index >ttl-1 ){
$(this).remove();
}

});

});
</script>

</body>
</html>
<!-- Page cached by Boost @ 2017-07-18 05:44:25, expires @ 2017-07-18 08:44:25 -->
