<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">


<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Fortuny &amp; Javelin Meet McLean: And So the Adventure Begins | eurodressage</title>
  
   <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
  <meta http-equiv="imagetoolbar" content="no" />
  
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Training Your Horse, I am often asked whether I ride or have horses of my own. I admit it makes me wonder if this is genuine interest in my life or whether my credibility and expertise are being assessed. In order to write in depth articles about international level Grand Prix sport it is essential to have a thorough background in dressage and, yes, I have ridden and been classically schooled for twenty years. However due to work commitments and the age of my horse, I retired from riding in 2009. Since then I bred three foals out of my mare. Unfortunately, an incomprehensible list of creative excuses has led me to keep my three youngsters unbroken, but that moment has now finally come to an end. Follow me on this my exciting journey getting &quot;my babies&quot; started in dressage. While for most of my readers this might be daily business, for me it is a new, personal path into new territory. Dressage News at eurodressage.com, Fortuny &amp; Javelin Meet McLean: And So the Adventure Begins" />
<meta name="keywords" content="Fortuny &amp; Javelin Meet McLean: And So the Adventure Begins dressage, eurodressage, equestrian news, Training" />
  <link type="text/css" rel="stylesheet" media="all" href="/equestrian/sites/default/modules/views/css/views.css?6" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/modules/node/node.css?6" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/modules/system/defaults.css?6" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/modules/system/system.css?6" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/modules/system/system-menus.css?6" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/modules/user/user.css?6" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/sites/default/modules/cck/theme/content-module.css?6" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/sites/default/modules/ctools/css/ctools.css?6" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/sites/default/modules/dhtml_menu/dhtml_menu.css?6" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/sites/default/modules/filefield/filefield.css?6" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/sites/default/modules/panels/css/panels.css?6" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/sites/default/modules/simplenews/simplenews.css?6" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/sites/default/modules/cck/modules/fieldgroup/fieldgroup.css?6" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/sites/default/modules/image/contrib/image_attach/image_attach.css?6" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/sites/default/modules/views_slideshow/contrib/views_slideshow_singleframe/views_slideshow.css?6" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/sites/default/themes/zen/zen/tabs.css?6" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/sites/default/themes/zen/zen/wireframes.css?6" />
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/sites/default/themes/STARTERKIT/layout.css?6" />
<link type="text/css" rel="stylesheet" media="print" href="/equestrian/sites/default/themes/zen/zen/print.css?6" />
<!--[if IE]>
<link type="text/css" rel="stylesheet" media="all" href="/equestrian/sites/default/themes/STARTERKIT/ie.css?6" />
<![endif]-->
  <script type="text/javascript" src="/equestrian/misc/jquery.js?6"></script>
<script type="text/javascript" src="/equestrian/misc/drupal.js?6"></script>
<script type="text/javascript" src="/equestrian/sites/default/modules/dhtml_menu/dhtml_menu.js?6"></script>
<script type="text/javascript" src="/equestrian/sites/default/modules/panels/js/panels.js?6"></script>
<script type="text/javascript" src="/equestrian/sites/default/modules/poormanscron/poormanscron.js?6"></script>
<script type="text/javascript" src="/equestrian/js/jquery.easing.1.3.js?6"></script>
<script type="text/javascript" src="/equestrian/js/arc90_imgcaption.js?6"></script>
<script type="text/javascript" src="/equestrian/js/jquery.npFullBgImg.js?6"></script>
<script type="text/javascript" src="/equestrian/js/v_eurodressage_logic.js?6"></script>
<script type="text/javascript" src="/equestrian/js/v_images_of_the_week.js?6"></script>
<script type="text/javascript" src="/equestrian/sites/default/modules/views_slideshow/contrib/views_slideshow_singleframe/views_slideshow.js?6"></script>
<script type="text/javascript" src="/equestrian/sites/default/modules/views_slideshow/js/jquery.cycle.all.min.js?6"></script>
<script type="text/javascript" src="/equestrian/sites/default/modules/views/js/base.js?6"></script>
<script type="text/javascript" src="/equestrian/sites/default/modules/views/js/ajax_view.js?6"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/equestrian/", "dhtmlMenu": { "slide": "slide", "clone": "clone" }, "googleanalytics": { "trackOutgoing": 1, "trackMailto": 1, "trackDownload": 1, "trackDownloadExtensions": "7z|aac|avi|csv|doc|exe|flv|gif|gz|jpe?g|js|mp(3|4|e?g)|mov|pdf|phps|png|ppt|rar|sit|tar|torrent|txt|wma|wmv|xls|xml|zip" }, "cron": { "basePath": "/equestrian/poormanscron", "runNext": 1496099555 }, "viewsSlideshowSingleFrame": { "#views_slideshow_singleframe_main_1": { "num_divs": 6, "hoverFunction": null, "id_prefix": "#views_slideshow_singleframe_main_", "div_prefix": "#views_slideshow_singleframe_div_", "id": 1, "timeout": "5000", "sort": 1, "effect": "fade", "speed": "700", "cleartype": "t", "cleartypenobg": "f", "delay": "10000", "random": "0", "pause": "1", "controls": "1", "pager": "2", "pager_type": "1", "pager_hover": "2", "image_count": "1", "sync": "1", "advanced": "activePagerClass: \'activeSlider_attgall\'", "ie": { "cleartype": "false", "cleartypenobg": "false" } } }, "views": { "ajax_path": "/equestrian/views/ajax", "ajaxViews": [ { "view_name": "attached_gallery", "view_display_id": "node_content_1", "view_args": "62282", "view_path": "node/62282", "view_base_path": "node/62282", "view_dom_id": 1, "pager_element": 0 } ] } });
//--><!]]>
</script>
  
<base href="http://www.eurodressage.com/equestrian/"/>

	





	


</head>
<body class="not-front not-logged-in node-type-story one-sidebar sidebar-right page-2017-05-29-fortuny-javelin-meet-mclean-and-so-adventure-begins section-2017">


<!--PAGE ARTICLE//-->

<!--<div id="background_image"></div>//-->
  <div id="page">
  <div id="imgContainer"></div>
  
  <div id="page-inner">

    <a name="navigation-top" id="navigation-top"></a>
        <!--  <div id="skip-to-nav"><a href="#navigation">Skip to Navigation</a></div>//-->
    
    <div id="header">
   <div id="eurodressage_header"></div>

    <div id="header-inner" class="clear-block">
<div id="pict_rotation" style="float:right;padding:2px;">&nbsp;</div>
      
              <div id="header-blocks" class="region region-header">
          <div id="block-menu-primary-links" class="block block-menu region-odd odd region-count-1 count-1"><div class="block-inner">

  
  <div class="content">
    <ul class="menu"><li class="leaf first dhtml-menu "><a href="/equestrian/" title="" id="dhtml_menu-745">Home</a></li>
<li class="leaf  dhtml-menu "><a href="/equestrian/scores/all" title="" id="dhtml_menu-660">Scores</a></li>
<li class="leaf  dhtml-menu "><a href="/equestrian/news" id="dhtml_menu-653">News</a></li>
<li class="leaf  dhtml-menu "><a href="/equestrian/reports" id="dhtml_menu-651">Reports</a></li>
<li class="leaf  dhtml-menu "><a href="/equestrian/Auctions" id="dhtml_menu-663">Auctions</a></li>
<li class="leaf  dhtml-menu "><a href="/equestrian/market" title="" id="dhtml_menu-707">Market</a></li>
<li class="leaf last dhtml-menu "><a href="/equestrian/editorials/all" title="" id="dhtml_menu-1024">Editorials</a></li>
</ul>  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div> <!-- /#header-blocks -->
      	<div id="suscription">NEWSLETTER: <a href="/equestrian/content/eurodressage-newsletter-subscription"> Sign Up</a> / <a href="/equestrian/newsletter/eurodressage-newsletter-exclusive">READ</a></div>
    <div id="social_networks">
        
    <a href="http://twitter.com/eurodressage" target="_blank" title="Follow us on Twitter" ><img src="sites/default/files/layout/t_logo-a.png" width="24" height="24" alt="Visit us on Twitter"/></a>&nbsp;<a href="http://www.facebook.com/pages/Eurodressage/132135841601?ref=ts"  target="_blank" title="Visit us on Facebook"><img src="sites/default/files/layout/facebook.png" width="24" height="24" alt="Visit us on Facebook"/></a></div>


    </div></div> <!-- /#header-inner, /#header -->

    <div id="main"><div id="main-inner">

      <div id="content_main"><div id="content_main-inner">

        
        
                  <div id="content-header">
            
            <div class="breadcrumb"><a href="/equestrian/">Home</a> › <a href="/equestrian/reports">Reports</a> › <a href="/equestrian/reports/training">Training</a> › Fortuny &amp; Javelin Meet McLean: And So the Adventure Begins</div>            
                          <h1 class="title">Fortuny &amp; Javelin Meet McLean: And So the Adventure Begins</h1>
                                                          </div> <!-- /#content-header -->
        
        <div id="content-area">
          
<!--  frontpage node//-->
<div id="node-62282" class="node node-type-story"><div class="node-inner">



 <!-- //-->
<div style="clear:both;width:400px;">&nbsp;</div>
  
  
<!--
      <div class="meta">
              <div class="submitted">
          Submitted by Astrid Appels on Mon, 05/29/2017 - 09:41        </div>
      //-->

<!--
              <div class="terms terms-inline"> in <ul class="links inline"><li class="taxonomy_term_18 first last"><a href="/equestrian/magazine/reports/training" rel="tag" title="">Training</a></li>
</ul></div>
          </div>
    //-->
  <div class="date">  Mon, 05/29/2017 - 09:41    <!-- in <ul class="links inline"><li class="taxonomy_term_18 first last"><a href="/equestrian/magazine/reports/training" rel="tag" title="">Training</a></li>
</ul> 2017//--> </div>
  
 


  <div class="content">
         
            <div class="all-attached-images"><div style="width: 305px" class="image-attach-body"><div style="width:100px;height:50px;"></div><a href="/equestrian/content/12-gruitrode-sunset-0-01"><img src="http://www.eurodressage.com/equestrian/sites/default/files/data/images/12_gruitrode_sunset_0_01.jpg" alt="12_gruitrode_sunset_0_01" title="12_gruitrode_sunset_0_01"  class="image image-_original " width="305" height="240" /></a><div class="img_caption grey">My horses at home in the sunset <br/> Photo © Astrid Appels</div>
</div>
</div><div class="field field-type-text field-field-headline">
    <div class="field-items">
            <div class="field-item odd">
                    Training Your Horse        </div>
        </div>
</div>
<p>I am often asked whether I ride or have horses of my own. I admit it makes me wonder if this is genuine interest in my life or whether my credibility and expertise are being assessed. In order to write in depth articles about international level Grand Prix sport it is essential to have a thorough background in dressage and, yes, I have ridden and been classically schooled for twenty years. However due to work commitments and the age of my horse, I retired from riding in 2009. Since then I bred three foals out of my mare. Unfortunately, an incomprehensible list of creative excuses has led me to keep my three youngsters unbroken, but that moment has now finally come to an end. Follow me on this my exciting journey getting "my babies" started in dressage. While for most of my readers this might be daily business, for me it is a new, personal path into new territory.</p>
<p><strong>Let me paint the picture</strong></p>
<p><img src="/equestrian/sites/default/files/data/images/14_gruitrode_0_javelin_01.jpg" title="Fortuny as a 3-year old, Javelin as a yearling and my then 27-year old pony Didi" style="float: left; margin: 3px 6px;" class="imgcaption floatl mceItem" />I have one pony, a New Forest Pony mare Didi (by Oosterbroek Yago x Offem Aeolus x Silverlea Jonathan), that I trained and competed at FEI Pony level when I was a teenager. I had one horse,&nbsp;my Westfalian mare Grace (by Grafenfels x Ludendorff x Gardehusar), which I got when I was 17 and trained up to S-level but I did not compete her due to my university studies. She retired in 2009 and since then I bred three lovely foals out of her. Fortuny (by Furstenball) was born in 2011, Faye (by Furstenball) in 2012 and Javelin (by Jazz) in 2013. They had a young life in paradise: they spent their days on 15 acres of lush, green pastures, living outside 24/7 in a small herd of seven, getting pampered, cuddled and loved..... but not trained.&nbsp;</p>
<p>"There are no proper dressage trainers in my area, I don't have a trailer to take my horses somewhere, I don't have the facilities to have them broken in at home, I don't have the time because of my work, I'm paying off a mortgage and have no money to spare for putting three horses in training, I don't consider myself qualified enough to saddle break a horse, I'm not &nbsp;brave enough a rider and in fact terrified to climb on a youngster, etc." The list of real and imaginative excuses went on forever. My escapism, however, came to an abrupt end in the middle of April when Faye suffered from acute and severe laminitis because I allowed her to get too fat on my fabulous, green fields.. Grass has turned into poison.&nbsp;</p>
<p><img src="/equestrian/sites/default/files/data/images/13_gruitrode_0_javelin_02.jpg" title="Javelin as a 2-month old foal" width="305" height="240" style="float: right; margin: 3px 6px;" class="imgcaption floatr mceItem" />I felt incredibly guilty about Faye's painful condition. I had let her get obese without thinking about the consequences. I honestly believed that my horses had the best, horsey life here at home. I didn't really care if they were ridden or not because their presence was what made me happy. So I panicked. I immediately put Fortuny and Javelin on a diet (they weren't obese as Faye, but the good life was visible on their bodies) and I made the necessary emails and phone calls to find a trainer of my choice that could pick up the horses and begin the next chapter in their lfe.</p>
<p><strong>Off to Tönisvorst</strong></p>
<p><img src="/equestrian/sites/default/files/data/images/14_gruitrode_0_fortuny_01.jpg" title="Fortuny as a 3-year old" style="float: left; margin: 3px 6px;" class="imgcaption floatl mceItem" />There is much more to good horsemanship than knowledge of dressage. I have had a big fascination for natural horsemanship for many years and admired their less forceful, dominant and hurried style for breaking in horses. My interest has always been particularly peaked, not just by the cowboys with good common sense of how to treat horses, but also by the scientific background of animal behaviourism. I had heard Australian professors Andrew McLean and Paul McGreevy speak on multiple occasions at forums in Europe and in online videos and felt their theories in combination with "dressage knowledge" would be my choice of the right start for my horses.&nbsp;</p>
<p>I tapped into my network in search of young horse trainer who lives by both principles and has knowledge of dressage in combination with proper animal behaviourism. After getting several very positive testimonials of German based Australian <a href="http://mcleanreitsport.com/" target="_blank">Warwick McLean</a>, I drive to Germany and had an effortless, open and honest chat with him to make sure we were both on the same wavelength. When he told me he was up for the challenge to help me out with my "girls" I sighed in relief and felt an incredible weight lifted off my shoulders. It felt right that Fortuny and Javelin's new home would become the beautiful Stall Gehlenhof in Tönisvorst, Germany, where Warwick and his wife Carolina (née Westerlund) have had their base for the past five years.</p>
<p><strong>Lesson 1: Loading The Horses</strong></p>
<p><img src="/equestrian/sites/default/files/data/images/17_gruitrode_lorry_0_3139.jpg" title="Business has arrived" width="240" height="305" style="float: right; margin: 3px 6px;" class="imgcaption floatr mceItem" />I am well aware that my two girls will undergo the biggest culture shock in their life in the next few months. It is not that they are unhandled, wild beasts that need to be lassoed from the field. They know the halter, have been handled, know the farrier, the vet, grooming, etc but they have never been on a lorry nor trailer, so challenge number one presented itself upon pick-up.</p>
<p>Warwick and his working student Johannes Rantner arrived early one morning in April at my home in Belgium. While Warwick started doing some groundwork with Fortuny in front of the van, Johannes put the rope halter on Javelin and did initial ground work in another paddock nearby. Fortuny is a totally lovable, kind, and sweet natured mare. She's a bit shy with new objects, but has always been easy and mellow to handle. Javelin is Jazz; what more is there to say! While she's not the 100% totally nuts type of Jazz - killing people in the process - but new adventures can be intimidating for her. When she does not understand what is being asked from her, the limited intellectual capacity she been endowed with shuts down. But in all fairness, Javelin is the more talented one. She is very curious and the one who loves a challenge. I always had the impression that she was bored in the field and would make the better sport horse: quick, sensitive, sharp and energetic.</p>
<p><img src="/equestrian/sites/default/files/data/images/17_gruitrode_0_fortuny_3145.jpg" title="Control the legs with pressure and release through a lightly tapping whip" style="float: left; margin: 3px 6px;" class="imgcaption floatl mceItem" />For trailer loading Warwick taught Fortuny basic control over the legs through pressure and release, the cornerstone for all further (dressage) training. Warwick very lightly and rhythmically tapped the whip on the horse's side until Fortuny moved forward, or on the shoulder until she moved away from the pressure. Like this he controlled the legs forwards and backwards as well as sideways. The reward for the horse in this phase is not food, nor patting or a scratch. "Just releasing the pressure (stopping the tapping) is the reward. You have to teach the horse to look for the release of pressure," said Warwick. "Normally you dont wan't to use food as the reward, but you can use it as a positive reinforcer." Most important is to keep a soft, but guiding lead rein so the horse will learn to follow from the pressure. "Most problems occur when they learn to resist with the head and pull back," Warwick added.</p>
<p>The first phase of the loading is to move the legs on and off the ramp at the handler's request without stressing or forcing the horse. Fortuny picked up the commands really quickly and though she needed a few minutes to process it all in her brain, she never really got anxious standing in front of the van or moving on an off the ramp. "She hasn't learnt from pressure yet, so you just have to wait a little bit longer," said Warwick. He deliberately took his time and while after several minutes you already had the impression that she would willingly move completely into the van, he deliberately chose not to. "You want to be greedy and there is the temptation to make her go in," Warwick explained, "but mistakes happen when you go past the comfort zone."</p>
<p><img src="/equestrian/sites/default/files/data/images/17_gruitrode_0_fortuny_3151.jpg" title="Fortuny comfortably going on and off the horse van" width="240" height="305" style="float: right; margin: 3px 6px;" class="imgcaption floatr mceItem" />After a while, Fortuny willingly offered to step into the van. Warwick waited for a few seconds, spoke to her with a calm voice, and then let her go out of the van again. "You have to go in and out and especially control the steps out again," he said. "Don't let the horse jump off the ramp. They have to take quiet steps on the rail." As soon as the horse puts its head more down, it is a sign for relaxation and comfort and you can lengthen the lead rope while handling them. "Wait until her head is down before asking for the next step," he stressed. &nbsp;"Once she goes on and off you ask for more obedience and flow."</p>
<p>Fortuny was easy breezy but then it was Javelin's turn to explore the van. The same procedure was applied but this time Johannes handled her and Warwick stood on the side. Javelin was a bit more opinionated about the pressure-release tapping and once kicked out to the gentle tapping when Warwick assisted with a longer whip on the hindquarters. Despite her little resistance, the tone of the voice nor the strength of the taps did not change. "We give her very soft taps to give her more stimuli to step forward," he said. "Normally we don't use the whip from behind, but with this small transporter, which is a bit lower for the head and the turns are shorter, it gives you a bit more control." </p>
<p><img src="/equestrian/sites/default/files/data/images/17_gruitrode_mclean_javelin_3209.jpg" title="Johannes and Warwick slowly guiding Javelin onto the van" width="305" height="240" style="float: left; margin: 3px 6px;" class="imgcaption floatl mceItem" />After a while, Johannes tried to make her go forwards and backwards without Warwick's additional help. He applied a faster pace with Javelin back and forward on and off the ramp. Then he let her wait there a little bit, on the ramp as well as in the van. Johannes patted her and spoke with a soft voice to make her feel at ease.</p>
<p>As soon as Javelin was comfortably going on and off the van, they loaded her once more and closed the partition. Javelin got stressed from being closed in, but Warwick made her step forwards and backwards in the partition. "She has to think she can move her legs. Horses express fear by moving their legs. They get scared when they are constrained so she must know that she can still move her legs even in the segment." Fortuny loaded very easily into the second space which required a tighter turn. She was more relaxed in her segment while Javelin rocked a bit uncomfortably. "Let's get on the road. They will feel more relaxed once we get driving," Warwick said as he jumped into his van and drove away, not into the sunset, but into a new future for my two girls.</p>
<p>And so the adventure begins...</p>
<p>Text and Photos © Astrid Appels</p>
<p><strong>Related Links</strong><br /><a href="http://mcleanreitsport.com/" target="_blank">McLean Reitsport at Stall Gehlenhof</a> in Tönisvorst&nbsp;<br /><a href="http://www.eurodressage.com/equestrian/2007/11/01/andrew-mclean-dressage-two-way-game">Andrew McLean: "Dressage is a two-way-game"<br /></a><a href="http://www.eurodressage.com/equestrian/2006/11/06/dr-andrew-mclean-training-horses-knowledge-equine-psychology">Dr. Andrew McLean: Training Horses with Knowledge of Equine Psychology<br /></a><a href="http://www.eurodressage.com/equestrian/2011/11/02/wolframm-clayton-mclean-where-science-becomes-knowledge">Wolframm, Clayton, McLean: Where Science Becomes Knowledge<br /></a><a href="http://www.eurodressage.com/equestrian/2013/01/08/sarah-warne-right-way-wrong-way-good-way-bad-waymy-way">Sarah Warne: Right Way, Wrong Way, Good Way, Bad Way...My Way?</a></p>
<div class="view view-attached-gallery view-id-attached_gallery view-display-id-node_content_1 view-dom-id-1">
      
  
  
      <div class="view-content">
      <div class="views_slideshow_singleframe_controls" id="views_slideshow_singleframe_controls_1">
<a href="#" id="views_slideshow_singleframe_prev_1" class="views_slideshow_singleframe_previous">Previous</a>
<a href="#" id="views_slideshow_singleframe_playpause_1" class="views_slideshow_singleframe_pause">Pause</a>
<a href="#" id="views_slideshow_singleframe_next_1" class="views_slideshow_singleframe_next">Next</a>
</div>
<div class="views_slideshow_singleframe_image_count" id="views_slideshow_singleframe_image_count_1"><span class="num"></span> of <span class="total"></span></div>

<div id="views_slideshow_singleframe_main_1" class="views_slideshow_singleframe_main">
  <div id="views_slideshow_singleframe_teaser_section_1" class="views_slideshow_singleframe_teaser_section">
  <div id="views_slideshow_singleframe_div_1_0" class="views_slideshow_singleframe_slide views-row-odd">
    
  <span class="views-field-image-image">
                <span class="field-content"><img src="http://www.eurodressage.com/equestrian/sites/default/files/data/images/17_gruitrode_mclean_0_3190.jpg" alt="17_gruitrode_mclean_0_3190" title="17_gruitrode_mclean_0_3190"  class="image image-_original " width="305" height="240" /></span>
  </span>
  
  <span class="views-field-field-search-image-description-value">
                <div class="field-content">Warwick McLean</div>
  </span>

  </div><!--close views_slideshow_singleframe_div_1_0-->

  <div id="views_slideshow_singleframe_div_1_1" class="views_slideshow_singleframe_slide views_slideshow_singleframe_hidden views-row-even">
    
  <span class="views-field-image-image">
                <span class="field-content"><img src="http://www.eurodressage.com/equestrian/sites/default/files/data/images/17_gruitrode_0_javelin_3163.jpg" alt="17_gruitrode_0_javelin_3163" title="17_gruitrode_0_javelin_3163"  class="image image-_original " width="240" height="305" /></span>
  </span>
  
  <span class="views-field-field-search-image-description-value">
                <div class="field-content">Johannes Rantner doing some initial ground work with Javelin while Fortuny gets trailer loading practice first</div>
  </span>

  </div><!--close views_slideshow_singleframe_div_1_1-->

  <div id="views_slideshow_singleframe_div_1_2" class="views_slideshow_singleframe_slide views_slideshow_singleframe_hidden views-row-odd">
    
  <span class="views-field-image-image">
                <span class="field-content"><img src="http://www.eurodressage.com/equestrian/sites/default/files/data/images/17_gruitrode_0_fortuny_3147_0.jpg" alt="17_gruitrode_0_fortuny_3147" title="17_gruitrode_0_fortuny_3147"  class="image image-_original " width="240" height="305" /></span>
  </span>
  
  <span class="views-field-field-search-image-description-value">
                <div class="field-content">Controlling the steps through pressure and release, step by step on the ramp and off the ramp</div>
  </span>

  </div><!--close views_slideshow_singleframe_div_1_2-->

  <div id="views_slideshow_singleframe_div_1_3" class="views_slideshow_singleframe_slide views_slideshow_singleframe_hidden views-row-even">
    
  <span class="views-field-image-image">
                <span class="field-content"><img src="http://www.eurodressage.com/equestrian/sites/default/files/data/images/17_gruitrode_0_fortuny_3160.jpg" alt="17_gruitrode_0_fortuny_3160" title="17_gruitrode_0_fortuny_3160"  class="image image-_original " width="240" height="305" /></span>
  </span>
  
  <span class="views-field-field-search-image-description-value">
                <div class="field-content">Relaxed in the van</div>
  </span>

  </div><!--close views_slideshow_singleframe_div_1_3-->

  <div id="views_slideshow_singleframe_div_1_4" class="views_slideshow_singleframe_slide views_slideshow_singleframe_hidden views-row-odd">
    
  <span class="views-field-image-image">
                <span class="field-content"><img src="http://www.eurodressage.com/equestrian/sites/default/files/data/images/17_gruitrode_0_fortuny_3170.jpg" alt="17_gruitrode_0_fortuny_3170" title="17_gruitrode_0_fortuny_3170"  class="image image-_original " width="240" height="305" /></span>
  </span>
  
  <span class="views-field-field-search-image-description-value">
                <div class="field-content">Controlled turn around</div>
  </span>

  </div><!--close views_slideshow_singleframe_div_1_4-->

  <div id="views_slideshow_singleframe_div_1_5" class="views_slideshow_singleframe_slide views_slideshow_singleframe_hidden views-row-even">
    
  <span class="views-field-image-image">
                <span class="field-content"><img src="http://www.eurodressage.com/equestrian/sites/default/files/data/images/17_gruitrode_0_fortuny_3173.jpg" alt="17_gruitrode_0_fortuny_3173" title="17_gruitrode_0_fortuny_3173"  class="image image-_original " width="240" height="305" /></span>
  </span>
  
  <span class="views-field-field-search-image-description-value">
                <div class="field-content">Step by step back off the van</div>
  </span>

  </div><!--close views_slideshow_singleframe_div_1_5-->

</div><!--close views_slideshow_singleframe_no_display-->

</div><!--close views_slideshow_singleframe_main_1-->

<div class="views_slideshow_singleframe_pager thumbnails" id="views_slideshow_singleframe_pager_1"></div>    </div>
  
      <div class="item-list"><ul class="pager"><li class="pager-previous first">&nbsp;</li>
<li class="pager-current">1 of 3</li>
<li class="pager-next last"><a href="/equestrian/2017/05/29/fortuny-javelin-meet-mclean-and-so-adventure-begins?page=1" class="active">››</a></li>
</ul></div>  
  
  
  
  
</div>       
      
    <ul class="sharingbar" style="list-style-type: none;">
		<li style="float:left;" style="float:left;" class="facebook"><a style="margin:3px;padding: 10px 16px 8px 20px !important; background:#ddd; border:1px solid #fff;" href="http://www.facebook.com/share.php?u=http://www.eurodressage.com/equestrian/2017/05/29/fortuny-javelin-meet-mclean-and-so-adventure-begins" title="Post to Facebook"><img src="/equestrian/sites/default/files/layout/fb.gif" alt="" width="19" height="16"/></a></li>
		<li style="float:left;" style="float:left;" class="twitter"><a  style="margin:3px;padding: 10px 16px 8px 20px !important; background:#ddd; border:1px solid #fff;" href="http://twitter.com/home?status=eurodressage http://www.eurodressage.com/equestrian/2017/05/29/fortuny-javelin-meet-mclean-and-so-adventure-begins"  title="Post to Twitter"  target="_blank"><img src="/equestrian/sites/default/files/layout/tw.gif" alt="" width="19" height="16"/></a></li>
		<li style="float:left;" style="float:left;" class="email"><a  style="margin:3px;padding: 10px 16px 8px 20px !important;background:#ddd; border:1px solid #fff;" href="mailto:?subject=Fortuny &amp; Javelin Meet McLean: And So the Adventure Begins&amp;body=http://www.eurodressage.com/equestrian/2017/05/29/fortuny-javelin-meet-mclean-and-so-adventure-begins" title="Email this"><img src="/equestrian/sites/default/files/layout/email.gif" alt="" width="19" height="16"/></a></li>
	</ul>
     
        </div>
  
</div></div> <!-- /node-inner, /node -->
        </div>

        
        
      </div></div> <!-- /#content-inner, /#content -->

     

      
              <div id="sidebar-right">
        
               <div id="external_video" style="margin-left:13px;">
     <object width="340" height="260"><param name="movie" value="http://www.youtube.com/v/J4mPlOcr3Es?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"></param><param name="allowscriptaccess" value="always"></param><embed src="http://www.youtube.com/v/J4mPlOcr3Es?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="340" height="260" allowscriptaccess="always" allowfullscreen="true"></embed></object>     </div>
      	
	       
      
               <div id="ads_right"><div id="ads_right-inner" class="region region-ads_right">

        
        <div id="block-ad-93" class="block block-ad region-odd odd region-count-1 count-5"><div class="block-inner">

  
  <div class="content">
    <div class="html-advertisement" id="ad-40922"><p><a class="rb_ad" href="http://www.mountstjohnequestrian.co.uk/" target="blank"><img class="banner_165x130" src="/equestrian/eurodressage_ads/banner_msj.gif" alt="dressage foals for sale" height="130" width="165" /></a></p>
</div><div class="ad-image-counter"><img src="http://www.eurodressage.com/equestrian/sites/default/modules/ad/serve.php?o=image&amp;a=40922" height="0" width="0" alt="view counter" /></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-94" class="block block-ad region-even even region-count-2 count-6"><div class="block-inner">

  
  <div class="content">
    <!-- No active ads were found in t94 -->  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-95" class="block block-ad region-odd odd region-count-3 count-7"><div class="block-inner">

  
  <div class="content">
    <div class="html-advertisement" id="ad-31094"><p><a class="rb_ad" href="http://www.gestuet-sprehe.de" target="blank"><img class="banner_165x130" src="/equestrian/eurodressage_ads/banner_sprehe.gif" alt="" height="130" width="165" /></a></p>
</div><div class="ad-image-counter"><img src="http://www.eurodressage.com/equestrian/sites/default/modules/ad/serve.php?o=image&amp;a=31094" height="0" width="0" alt="view counter" /></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-96" class="block block-ad region-even even region-count-4 count-8"><div class="block-inner">

  
  <div class="content">
    <div class="html-advertisement" id="ad-60154"><p><a class="rb_ad" href="http://www.germanhorsecenter.com" target="blank"><img class="banner_165x130" src="/equestrian/eurodressage_ads/banner_ghc2.jpg" alt="" height="130" width="165" /></a></p>
</div><div class="ad-image-counter"><img src="http://www.eurodressage.com/equestrian/sites/default/modules/ad/serve.php?o=image&amp;a=60154" height="0" width="0" alt="view counter" /></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-98" class="block block-ad region-odd odd region-count-5 count-9"><div class="block-inner">

  
  <div class="content">
    <div class="html-advertisement" id="ad-32936"><p><a class="rb_ad" href="http://gestuet-brune.com/" target="blank"><img class="banner_165x130" src="/equestrian/eurodressage_ads/banner_brune.gif" alt="springtour" height="130" width="165" /></a></p>
</div><div class="ad-image-counter"><img src="http://www.eurodressage.com/equestrian/sites/default/modules/ad/serve.php?o=image&amp;a=32936" height="0" width="0" alt="view counter" /></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-99" class="block block-ad region-even even region-count-6 count-10"><div class="block-inner">

  
  <div class="content">
    <div class="html-advertisement" id="ad-46871"><p><a class="rb_ad" href="http://www.gklatte.de" target="_blank"><img class="banner_165x128" src="/equestrian/eurodressage_ads/banner_klatte.gif" alt="" height="130" width="165" /></a></p>
</div><div class="ad-image-counter"><img src="http://www.eurodressage.com/equestrian/sites/default/modules/ad/serve.php?o=image&amp;a=46871" height="0" width="0" alt="view counter" /></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-100" class="block block-ad region-odd odd region-count-7 count-11"><div class="block-inner">

  
  <div class="content">
    <div class="html-advertisement" id="ad-52894"><p><a class="rb_ad" href="http://www.findadressagehorse.com/" target="blank"><img class="banner_165x130" src="/equestrian/eurodressage_ads/banner_tomlinson.gif" alt="" height="130" width="165" /></a></p>
</div><div class="ad-image-counter"><img src="http://www.eurodressage.com/equestrian/sites/default/modules/ad/serve.php?o=image&amp;a=52894" height="0" width="0" alt="view counter" /></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-101" class="block block-ad region-even even region-count-8 count-12"><div class="block-inner">

  
  <div class="content">
    <!-- No active ads were found in t101 -->  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-104" class="block block-ad region-odd odd region-count-9 count-13"><div class="block-inner">

  
  <div class="content">
    <!-- No active ads were found in t104 -->  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-105" class="block block-ad region-even even region-count-10 count-14"><div class="block-inner">

  
  <div class="content">
    <!-- No active ads were found in t105 -->  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-106" class="block block-ad region-odd odd region-count-11 count-15"><div class="block-inner">

  
  <div class="content">
    <!-- No active ads were found in t106 -->  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-107" class="block block-ad region-even even region-count-12 count-16"><div class="block-inner">

  
  <div class="content">
    <!-- No active ads were found in t107 -->  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-109" class="block block-ad region-odd odd region-count-13 count-17"><div class="block-inner">

  
  <div class="content">
    <!-- No active ads were found in t109 -->  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-110" class="block block-ad region-even even region-count-14 count-18"><div class="block-inner">

  
  <div class="content">
    <!-- No active ads were found in t110 -->  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-111" class="block block-ad region-odd odd region-count-15 count-19"><div class="block-inner">

  
  <div class="content">
    <!-- No active ads were found in t111 -->  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-112" class="block block-ad region-even even region-count-16 count-20"><div class="block-inner">

  
  <div class="content">
    <!-- No active ads were found in t112 -->  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ad-97" class="block block-ad region-odd odd region-count-17 count-21"><div class="block-inner">

  
  <div class="content">
    <div class="html-advertisement" id="ad-28416"><p>&nbsp;</p>
</div><div class="ad-image-counter"><img src="http://www.eurodressage.com/equestrian/sites/default/modules/ad/serve.php?o=image&amp;a=28416" height="0" width="0" alt="view counter" /></div>  </div>

  
</div></div> <!-- /block-inner, /block -->

      </div></div> <!-- /#ads_right-inner, /#ads_right -->
         
        
        <div id="sidebar-right-inner" class="region region-right">
          
           
          
          <div id="block-search-0" class="block block-search region-odd even region-count-1 count-2"><div class="block-inner">

  
  <div class="content">
    <form action="/equestrian/2017/05/29/fortuny-javelin-meet-mclean-and-so-adventure-begins"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Search this site: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Enter the terms you wish to search for." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Search"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-61a8712fc025f177feb36826e2c56892" value="form-61a8712fc025f177feb36826e2c56892"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-panels_mini-real_estate" class="block block-panels_mini region-even odd region-count-2 count-3"><div class="block-inner">

  
  <div class="content">
    <div class="panel-display panel-1col clear-block" id="mini-panel-real_estate">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane panel_index" >
  
      <h2 class="pane-title"><a href="/equestrian/market/real-estate">Real Estate</a></h2>
  
  
  <div class="pane-content">
    <div class="view view-latest-market-realestate view-id-latest_market_realestate view-display-id-block_1 view-dom-id-1">
    
  
  
      <div class="view-content">
      

<div id="views_slideshow_singleframe_main_1" class="views_slideshow_singleframe_main">
  <div id="views_slideshow_singleframe_teaser_section_1" class="views_slideshow_singleframe_teaser_section">
  <div id="views_slideshow_singleframe_div_1_0" class="views_slideshow_singleframe_slide views-row-odd">
    
  <div class="views-field-image-attach-images">
                <span class="field-content"><div id="latest_realestate"><a href="/equestrian/2016/12/27/exceptional-european-style-equestrian-property-sale-new-hope-pa-usa"><img src="http://www.eurodressage.com/equestrian/sites/default/files/data/images/market_realestate_reigningharmony_01.thumbnail_frontpage_left.jpg" alt="" title=""  class="image image-thumbnail_frontpage_left " width="170" height="113" /></a></div></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2016/12/27/exceptional-european-style-equestrian-property-sale-new-hope-pa-usa"><h1 class="title">Exceptional European Style Equestrian Property for Sale in New Hope, PA, U.S.A.</h1></a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">27/12/2016</span>
  </div>

  </div><!--close views_slideshow_singleframe_div_1_0-->

  <div id="views_slideshow_singleframe_div_1_1" class="views_slideshow_singleframe_slide views_slideshow_singleframe_hidden views-row-even">
    
  <div class="views-field-image-attach-images">
                <span class="field-content"><div id="latest_realestate"><a href="/equestrian/2016/06/03/kleppenhus-exclusive-lake-side-equestrian-estate-ebeltoft-denmark"><img src="http://www.eurodressage.com/equestrian/sites/default/files/data/images/market_realestate_kleppenhus_01.thumbnail_frontpage_left.jpg" alt="" title=""  class="image image-thumbnail_frontpage_left " width="170" height="113" /></a></div></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2016/06/03/kleppenhus-exclusive-lake-side-equestrian-estate-ebeltoft-denmark"><h1 class="title">Kleppenhus, Exclusive Lake Side Equestrian Estate in Ebeltoft, Denmark</h1></a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">03/06/2016</span>
  </div>

  </div><!--close views_slideshow_singleframe_div_1_1-->

  <div id="views_slideshow_singleframe_div_1_2" class="views_slideshow_singleframe_slide views_slideshow_singleframe_hidden views-row-odd">
    
  <div class="views-field-image-attach-images">
                <span class="field-content"><div id="latest_realestate"><a href="/equestrian/2016/12/02/inspiring-tuscan-villa-stunning-views-unique-countryside-retreat"><img src="http://www.eurodressage.com/equestrian/sites/default/files/data/images/market_realestate_buta_01.thumbnail_frontpage_left.jpg" alt="" title=""  class="image image-thumbnail_frontpage_left " width="170" height="113" /></a></div></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2016/12/02/inspiring-tuscan-villa-stunning-views-unique-countryside-retreat"><h1 class="title">Inspiring Tuscan Villa with Stunning Views, Unique Countryside Retreat</h1></a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">02/12/2016</span>
  </div>

  </div><!--close views_slideshow_singleframe_div_1_2-->

  <div id="views_slideshow_singleframe_div_1_3" class="views_slideshow_singleframe_slide views_slideshow_singleframe_hidden views-row-even">
    
  <div class="views-field-image-attach-images">
                <span class="field-content"><div id="latest_realestate"><a href="/equestrian/2016/05/26/sunbury-lodge-magnificent-lifestyle-or-business-property-sale-kyneton-vic-australia"><img src="http://www.eurodressage.com/equestrian/sites/default/files/data/images/market_realestate_sunbury_01.thumbnail_frontpage_left.jpg" alt="" title=""  class="image image-thumbnail_frontpage_left " width="170" height="113" /></a></div></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2016/05/26/sunbury-lodge-magnificent-lifestyle-or-business-property-sale-kyneton-vic-australia"><h1 class="title">Sunbury Lodge: Magnificent Lifestyle or Business Property for Sale in Kyneton (VIC), Australia </h1></a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">26/05/2016</span>
  </div>

  </div><!--close views_slideshow_singleframe_div_1_3-->

</div><!--close views_slideshow_singleframe_no_display-->

</div><!--close views_slideshow_singleframe_main_1-->

    </div>
  
  
  
  
  
  
</div>   </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-panels_mini-latestmix" class="block block-panels_mini region-odd even region-count-3 count-4"><div class="block-inner">

  
  <div class="content">
    <div class="panel-display panel-1col clear-block" id="mini-panel-latestmix">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane panel_index"  id="latestmix">
  
      <h2 class="pane-title"><a href="/equestrian/latest-mix">Pin Point</a></h2>
  
  
  <div class="pane-content">
    <div class="view view-latestmix view-id-latestmix view-display-id-default view-dom-id-3">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-image-image">
                <span class="field-content"></span>
  </div>
  
  <div class="views-field-image-attach-images">
                <span class="field-content"><a href="/equestrian/2017/03/15/fei-dressage-horse-sale-zadar"><img src="http://www.eurodressage.com/equestrian/sites/default/files/data/images/market_equi_zadar_01.thumbnail.jpg" alt="" title=""  class="image image-thumbnail " width="108" height="108" /></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/03/15/fei-dressage-horse-sale-zadar">FEI Dressage Horse for Sale: Zadar</a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">15/03/2017</span>
  </div>
  
  <div class="views-field-field-headline-value">
                <span class="field-content">Eurodressage Equimarket</span>
  </div>
  
  <div class="views-field-teaser">
                <div class="field-content"><p class="p1">Beautiful 8-year old Polish warmblood by Larron x Atlas Bavaria. Professionally trained up the levels. Confirmed at M-level. Wonderful...</div>
  </div>
  
  <div class="views-field-view-node">
                <span class="field-content"><div class="read_more_latest_mix"><div class="read_more_link"><small><a href="/equestrian/2017/03/15/fei-dressage-horse-sale-zadar">view</a> </small></div></div></span>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field-image-image">
                <span class="field-content"></span>
  </div>
  
  <div class="views-field-image-attach-images">
                <span class="field-content"><a href="/equestrian/2017/03/09/fei-dressage-horse-sale-divertimento"><img src="http://www.eurodressage.com/equestrian/sites/default/files/data/images/market_equi_divertimento_01.thumbnail.jpg" alt="" title=""  class="image image-thumbnail " width="108" height="108" /></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/03/09/fei-dressage-horse-sale-divertimento">FEI Dressage Horse for Sale: Divertimento</a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">09/03/2017</span>
  </div>
  
  <div class="views-field-field-headline-value">
                <span class="field-content">Eurodressage Equimarket</span>
  </div>
  
  <div class="views-field-teaser">
                <div class="field-content"><p class="p1">Professionally trained 14-year old Grand Prix schoolmaster Divertimento (by De Niro x Regazzoni). Solid performance record at small...</div>
  </div>
  
  <div class="views-field-view-node">
                <span class="field-content"><div class="read_more_latest_mix"><div class="read_more_link"><small><a href="/equestrian/2017/03/09/fei-dressage-horse-sale-divertimento">view</a> </small></div></div></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
</div></div> <!-- /block-inner, /block -->
          
          
         
   
        </div></div> <!-- /#sidebar-right-inner, /#sidebar-right -->
      
    </div></div> <!-- /#main-inner, /#main -->
    
    
          <div id="ads_bottom"><div id="ads_bottom-inner" class="region region-ads_bottom">

        
        <div id="block-ad-53" class="block block-ad region-odd even region-count-1 count-22"><div class="block-inner">

  
  <div class="content">
    <div class="html-advertisement" id="ad-229"><p><a href="/equestrian/market/stallion-market"><img class="banner_190x100" src="/equestrian/eurodressage_ads/horizontal-5.jpg" alt="eurodressage" height="100" width="190" /></a></p>
</div><div class="ad-image-counter"><img src="http://www.eurodressage.com/equestrian/sites/default/modules/ad/serve.php?o=image&amp;a=229" height="0" width="0" alt="view counter" /></div><div class="advertisement-space" id="space-t53-1"></div><div class="html-advertisement" id="ad-223"><p><a href="/equestrian/market/equimarket"><img class="banner_190x100" src="/equestrian/eurodressage_ads/horizontal-1.jpg" alt="eurodressage" height="100" width="190" /></a></p>
</div><div class="ad-image-counter"><img src="http://www.eurodressage.com/equestrian/sites/default/modules/ad/serve.php?o=image&amp;a=223" height="0" width="0" alt="view counter" /></div><div class="advertisement-space" id="space-t53-2"></div><div class="html-advertisement" id="ad-225"><p><a href="/equestrian/market/grooms-corner"><img class="banner_190x100" src="/equestrian/eurodressage_ads/horizontal-3.jpg" alt="eurodressage" height="100" width="190" /></a></p>
</div><div class="ad-image-counter"><img src="http://www.eurodressage.com/equestrian/sites/default/modules/ad/serve.php?o=image&amp;a=225" height="0" width="0" alt="view counter" /></div><div class="advertisement-space" id="space-t53-3"></div><div class="html-advertisement" id="ad-224"><p><a class="rb_ad" href="/equestrian/market/young-stock"><img class="banner_190x100" src="/equestrian/eurodressage_ads/horizontal-2.jpg" alt="eurodressage" height="100" width="190" /></a></p>
</div><div class="ad-image-counter"><img src="http://www.eurodressage.com/equestrian/sites/default/modules/ad/serve.php?o=image&amp;a=224" height="0" width="0" alt="view counter" /></div><div class="advertisement-space" id="space-t53-4"></div><div class="html-advertisement" id="ad-228"><p><a href="/equestrian/imagesearch/all"><img class="banner_190x100" src="/equestrian/eurodressage_ads/horizontal-4.jpg" alt="eurodressage" height="100" width="190" /></a></p>
</div><div class="ad-image-counter"><img src="http://www.eurodressage.com/equestrian/sites/default/modules/ad/serve.php?o=image&amp;a=228" height="0" width="0" alt="view counter" /></div>  </div>

  
</div></div> <!-- /block-inner, /block -->

      </div></div> <!-- /#ads_bottom-inner, /#ads_bottom -->
        
          <div id="c4"><div id="c4-inner" class="region region-C4">

        
        <div id="block-panels_mini-frontshowslinksall" class="block block-panels_mini region-odd odd region-count-1 count-23"><div class="block-inner">

      <h2 class="title">Shows</h2>
  
  <div class="content">
    <div class="panel-display panel-1col clear-block" id="mini-panel-frontshowslinksall">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane front_rows"  id="showsfrontlinks">
  
  
  
  <div class="pane-content">
    <div class="view view-frontshowslinks view-id-frontshowslinks view-display-id-default view-dom-id-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/05/29/borsalino-and-finest-pearl-win-2017-wolfskehlen-bundeschampionate-qualifier">Borsalino and Finest Pearl Win 2017 Wolfskehlen Bundeschampionate Qualifier</a></span>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/05/28/emile-faurie-wins-2017-hamburg-dressage-derby">Emile Faurie Wins 2017 Hamburg Dressage Derby</a></span>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/05/28/furst-william-hc-and-brenda-aw-win-2017-hamm-rhynern-bundeschampionate-qualifier">Furst William HC and Brenda AW Win 2017 Hamm-Rhynern Bundeschampionate Qualifier</a></span>
  </div>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/05/27/dominy-and-florenz-win-2017-bulkau-bundeschampionate-qualifier">Dominy and Florenz Win 2017 Bulkau Bundeschampionate Qualifier</a></span>
  </div>
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/05/27/danish-long-list-2017-world-young-horse-championships-team-selection-announced">Danish Long List for 2017 World Young Horse Championships Team Selection Announced</a></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-panels_mini-frontnewslinksall" class="block block-panels_mini region-even even region-count-2 count-24"><div class="block-inner">

      <h2 class="title">News</h2>
  
  <div class="content">
    <div class="panel-display panel-1col clear-block" id="mini-panel-frontnewslinksall">
  <div class="panel-panel panel-col">
    <div><div class="view view-frontnewslinks view-id-frontnewslinks view-display-id-default view-dom-id-2">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/05/29/valentina-truppas-chablis-retired-sport">Valentina Truppa&#039;s Chablis Retired from Sport</a></span>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/05/28/headmore-delegate-becomes-british-young-riders-team-hopeful-rebecca-edwards">Headmore Delegate Becomes British Young Riders Team Hopeful for Rebecca Edwards</a></span>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/05/28/mini-mentees-selected-2017-mentoring-programme-deutsche-bank-equestrian-sport-academy">Mini Mentees Selected for 2017 Mentoring Programme of Deutsche Bank Equestrian Sport Academy</a></span>
  </div>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/05/28/dujardin-and-hester-receive-2017-spanish-riding-school-medal-exceptional-equitation">Dujardin and Hester To Receive 2017 Spanish Riding School Medal for Exceptional Equitation</a></span>
  </div>
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/05/27/isabell-werth-schooling-mullers-stand-me-2017-cdi-munich">Isabell Werth Schooling Muller&#039;s Stand By Me at 2017 CDI Munich</a></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div> </div>
  </div>
</div>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-panels_mini-frontscoreslinksall" class="block block-panels_mini region-odd odd region-count-3 count-25"><div class="block-inner">

      <h2 class="title">Scores</h2>
  
  <div class="content">
    <div class="panel-display panel-1col clear-block" id="mini-panel-frontscoreslinksall">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane front_rows"  id="frontscoreslinksall">
  
  
  
  <div class="pane-content">
    <div class="view view-frontscoreslinks view-id-frontscoreslinks view-display-id-default view-dom-id-3">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/05/25/scores-2017-cdi-hamburg">Scores: 2017 CDI Hamburg</a></span>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/05/25/scores-2017-cdi-munich">Scores: 2017 CDI Munich</a></span>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/05/25/scores-2017-cdi-w-lipica">Scores: 2017 CDI-W Lipica</a></span>
  </div>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/05/22/scores-2017-preis-der-besten">Scores: 2017 Preis der Besten</a></span>
  </div>
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/equestrian/2017/05/21/scores-2017-cdi-kristiansand">Scores: 2017 CDI Kristiansand</a></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
</div></div> <!-- /block-inner, /block -->

      </div></div> <!-- /#C4-inner, /#C4 -->
        
    
    
     


       <div id="c6"><div id="c6-inner" class="region region-C6">

        
        <div id="block-menu-menu-footer-menu" class="block block-menu region-odd even region-count-1 count-26"><div class="block-inner">

  
  <div class="content">
    <ul class="menu"><li class="leaf last dhtml-menu "><a href="/equestrian/contact" title="" id="dhtml_menu-1016">Contact</a></li>
</ul>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-ed_tweet-2" class="block block-ed_tweet region-even odd region-count-2 count-27"><div class="block-inner">

  
  <div class="content">
    <script type="text/javascript">
 // <![CDATA[
$(document).ready(function(){$(".rb_ad").bind("click",function(){var $this=$(this);var $rb_path=$this.attr("href");var $ad_id=$(this).parent().parent().attr("id");$aid=$ad_id.slice(3);$.ajax({url:"http://www.eurodressage.com/equestrian/ad/redirect/"+$aid}).always(function(){window.location.href=$rb_path})})});
// ]]>
</script>  </div>

  
</div></div> <!-- /block-inner, /block -->

      </div></div> <!-- /#C6-inner, /#C6 -->
        
    
    
    
    
    
    

    
  <div id="by_remi_blot" style="float:right;color:#666;padding:10px;"> <a style="font-size:0.8em;color:#666;" href="http://www.remiblot.com" target="_blank"  title="Equestrian Website Design"><img src="sites/default/files/layout/rb_g_tiny.gif" width="17" height="11" alt=""/>&nbsp;&nbsp; Site Design by Remi Blot</a></div>
  </div></div> <!-- /#page-inner, /#page -->

  
  <script type="text/javascript" src="/equestrian/sites/default/modules/google_analytics/googleanalytics.js?6"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
try{var pageTracker = _gat._getTracker("UA-3416156-1");pageTracker._trackPageview();} catch(err) {}
//--><!]]>
</script>

<div id="debug">
</div>

 <script type="text/javascript">
$(document).ready(function() {

var ttl = parseInt($('.total').html());
var pager_thumbs = $('#views_slideshow_singleframe_pager_1').find('.pager-item');

pager_thumbs.each(function(index){

if (index >ttl-1 ){
$(this).remove();
}

});

});
</script>

</body>
</html>
<!-- Page cached by Boost @ 2017-05-29 12:35:53, expires @ 2017-05-29 15:35:53 -->
